




    













<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
    <meta http-equiv="Accept-CH" content="DPR, Viewport-Width, Width">

    <meta name="google-site-verification" content="LLgWSPAesUa9X77EPVG9LjdUZuZ89ba7BxxBWumHKOo" />

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>German Bundesliga to make tough choices</title>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="Gra77Ngw3n89bt-izmjQvbkd11rWuDemsvTQ5pzZKUhwwdm6igmfLVRdhfSsAOT-zEmTd7PNfPzK2Yqp6LJDeQ==">


                        <link rel="shortcut icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" />
        <link rel="icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" sizes="any" type="image/svg+xml" />
    

    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-57px.png" sizes="57x57" id="apple-icon-sm" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-72px.png" sizes="72x72" id="apple-icon-md" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-144px.png" sizes="144x144" id="apple-icon-lg" />
    


        
            
    <link rel="alternate" type="application/rss+xml" title="Shepparton News -  RSS Feeds" href="http://www.sheppnews.com.au/feed/rss"/>



    


            <link rel="stylesheet" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/concat.min.css?v=a7d47677" type="text/css" media="all">
    
    

    <!--
    <script src="https://use.typekit.net/mwx4nhf.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script> 
    -->

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->








        

    <!-- Google Tag Manager -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KHSPSBJ');</script>
<!-- End Google Tag Manager -->
    


    



<style type="text/css">








/**/




    
.search-icon-mobile {
    background: url('data:image/svg+xml;utf8,<svg xmlns="https://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">\
        <g fill="none" fill-rule="evenodd" stroke="#F03746">\
            <path d="M6.673 12.917c3.133 0 5.673-2.668 5.673-5.958C12.346 3.668 9.806 1 6.673 1S1 3.668 1 6.959c0 3.29 2.54 5.958 5.673 5.958zM10.579 11.5l3.075 3.205"/>\
        </g>\
    </svg>');
}

/*.weather-svg {
    fill: #FFF;
    stroke: #F03746;
}*/

.card-opinion.final > a.card {
    background: #F03746;
}





</style>


                
            <!-- Google Analytics u -->
            <script>

                // function sends the pageview after user piano status is resolved.
                function sendPageView(data) {

                    var dimensions = {
                        'dimension1': "author" in data ? data['author'] : null,
                        'dimension2': "articleStatus" in data ? data['articleStatus'] : null,
                        'dimension3': "userStatus" in data ? data['userStatus'] : null,
                        'dimension4': "incites" in data ? data['incites'] : null,
                    };

                    if ("userId" in data) {
                        ga('set', 'userId', data.userId);
                    }

                    ga('send', 'pageview', dimensions);

                }



                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-83984350-1', 'auto');

            </script>
            <!-- End Google Analytics -->





    
            <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0054/7754.js" async="async"></script>
    
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    
    <script  src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var fn_pageskin = "false";
  if (screen.width >= 1260) { fn_pageskin = "true"; }
  googletag.pubads().setTargeting("inskin_yes",fn_pageskin);

  var rubicontag = rubicontag || {};
  rubicontag.cmd = rubicontag.cmd || [];

  // this is the number of your dfp account:
  var dfpacct = '4082264';
  // leave this variable, it needs to be here
  var nextAdId = 1;
  var rubiconAcct = 14654;
  var gptran = false;
  var teadsAd = false;
  var mrecPOStarget = 1;
  var bannerPOStarget = 2;
  var POStarget = 1;
  // Each ad space needs two attributes, all applicable ad shape sizes, and a mapping key
  // the size attribute defines all creative sizes that can display when an ad space is called,
  // The first setting in map determines minimum screen size, then lists which ad shapes to display.
  // It will try to grab the first listed, and will move to the next if the first is unavailable.
  // for publish website advertising, width 992+ is desktop, 769-991 is tablet and 0-768 is mobile


var networkSelect = {
    'dairy' : 'dairy_news',
    'shepparton' : 'sheppnews',
    'shepp' : 'sheppnews',
    'country' : 'countrynews',
    'riverine' : 'riverineherald',
    'benalla' : 'benallaensign',
    'campaspe' : 'campaspenews',
    'cobram' : 'cobramcourier',
    'corowa' : 'corowafreepress',
    'deniliquin' : 'denipt',
    'kyabram' : 'kyfreepress',
    'mcivor' : 'mcivortimes',
    'seymour' : 'seymourtelegraph',
    'tatura' : 'taturaguardian',
    'yarrawonga' : 'yarrawongachronicle',
    'southern' : 'southernriverinanews'
};

var siteAdSections = {

  'sport' : [
    'sport',
    'australian rules',
    'cricket',
    'golf',
    'netball',
    'racing',
    'soccer',
    'tennis'
  ],

  'lifestyle' : [
    'lifestyle',
    'fashion',
    'garden',
    'home'
  ]

};
  

var adSizes = {
  'desktop-banner-main' : [
    // size
     [[970,250],[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,250],[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner-main' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-banner-main' : [
    [320,50],
    [ 
      [[300,0],[320,50]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-banner' : [
    // size
     [[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-mrec' : [
    ['fluid',[300,250]],
    [
      [[992,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'tablet-mrec' : [
    ['fluid',[300,250]],
    [ 
      [[768,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-mrec' : [
    ['fluid',[300,250]],
    [
      [[300,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-hpage' : [
    [300,600],
    [
      [[992,0],[300,600]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-teads' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-teads' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'mobile-teads' : [
    [[1,1]],
    [
      [[300,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'desktop-interstitial' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-interstitial' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ]
};
      
   

</script>



    <meta id="title" name="title" content="German Bundesliga to make tough choices - Shepparton News">
<meta name="keywords" content="">
<meta name="twitter:title" content="German Bundesliga to make tough choices - Shepparton News">
<meta name="twitter:description" content="Germany&#039;s top flight soccer teams face tough choices as they meet on Monday to decide how to handle the coronavirus pandemic in Europe.">
<meta property="og:title" content="German Bundesliga to make tough choices - Shepparton News">
<meta property="og:description" content="">
<meta property="og:url" content="http://www.sheppnews.com.au/soccer/2020/03/16/1085047?slug=german-bundesliga-to-make-tough-choices">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Shepparton News">
<meta name="description" content="Germany&#039;s top flight soccer teams face tough choices as they meet on Monday to decide how to handle the coronavirus pandemic in Europe.">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:published_time" content="2020-03-16 07:01:14">
<meta property="article:modified_time" content="2020-03-16 11:00:00">
<meta property="twitter:url" content="http://www.sheppnews.com.au/soccer/2020/03/16/1085047?slug=german-bundesliga-to-make-tough-choices">
<meta property="twitter:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/d0p84pyqtu9dowdcjb2r">
<meta property="og:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/d0p84pyqtu9dowdcjb2r">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<link type="application/rss+xml" href="/feed/rss" title="RSS feed for AAP Soccer" rel="alternate">
<link href="http://www.sheppnews.com.au/soccer/2020/03/16/1085047/german-bundesliga-to-make-tough-choices?amp=1" rel="amphtml">
<script>var _appJsConfig = {"networkGuid":"a7c962ca-3acc-4106-bd0e-883ad575145b","blogGuid":"aeaf5ed8-d3df-4ac4-aea4-5570a6ea517e","baseHttpPath":"https:\/\/www.sheppnews.com.au\/soccer","isUserLoggedIn":0,"userHasBlogAccess":0,"articleOffset":20,"cloudName":"cognitives","filepickerKey":"AkgotsVBS1Kfe4DTluXMUz","templatePath":"https:\/\/d3pbdxdl8c65wb.cloudfront.net\/themes\/iHi6PVWInCSpc","appHostName":"https:\/\/www.sheppnews.com.au","uploadImageFileFormat":".jpg,.jpeg,.png,.gif,.bmp,.svg,.svg+xml,.psd","uploadImageMaxFilesize":314572800};
window._trackSettings = {"guid":"a7c962ca-3acc-4106-bd0e-883ad575145b","apihost":"https:\/\/api.aappublish.com.au","awsapiurl":"https:\/\/2izdf50zr2.execute-api.ap-southeast-2.amazonaws.com\/aap","domain":".sheppnews.com.au","trackType":"article_view","blogGuid":"aeaf5ed8-d3df-4ac4-aea4-5570a6ea517e","isAdvanceOn":"1","trackRequestFrequency":5000,"articleGuid":"63bfb5b0-677c-4dac-9ffe-69e2843a1670"};</script>

</head>


<body class="article default-layout article article-1085047" data-class="article" data-site="shepparton" data-networkid="408" data-v="42">


      

    





<header id="masthead" class="site-header container-fluid">
    <div id="mainHeader" class="site-header-main header__navigation showOnScroll">
        
        <div class="header-top">

            <div class="container">


                <div class="navigation-logo shepparton">
                    <a  class="navbar-brand shepparton" 
                        href="https://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div>


                <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                                        <a href="#" class="menu-hamburger"></a>

                    <div class="menuContainer">
                        <ul id="menu-primary-menu" class="menu primary-menu">
                            <li class="menu-item-search visible-xs-block visible-sm-block">
                                <fieldset class="searchPanel">
                                    <form method="get" action="https://www.sheppnews.com.au/search">
                                        <label for="header-search" class="assistive-text sr-only">Search</label>
                                        <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                        <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                    </form>
                                </fieldset>  
                            </li>
                              
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout"><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                              

                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/local"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Local
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/news" >
                                                     News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/sport" >
                                                     Sport
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/opinion" >
                                                     Opinion
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/entertainment" >
                                                     Entertainment
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/lifestyle" >
                                                     Lifestyle
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/education" >
                                                     Education
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/galleries" >
                                                     Galleries
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/contributed-pics" >
                                                     Contributed Pics
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/regional"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Regional
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/benalla" >
                                                     Benalla
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/cobram" >
                                                     Cobram
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/deniliquin" >
                                                     Deniliquin
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/echuca" >
                                                     Echuca
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/corowa" >
                                                     Corowa
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/finley" >
                                                     Finley
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/heathcote" >
                                                     Heathcote
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/kyabram" >
                                                     Kyabram
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/seymour" >
                                                     Seymour
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rochester" >
                                                     Rochester
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/tatura" >
                                                     Tatura
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/yarrawonga" >
                                                     Yarrawonga
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/rural"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Rural
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-news" >
                                                     Rural News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-dairy" >
                                                     Dairy
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/horticulture" >
                                                     Horticulture
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/cropping" >
                                                     Cropping
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/livestock" >
                                                     Livestock
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/water" >
                                                     Water
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-management" >
                                                     Rural Management
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/from-the-experts" >
                                                     From the Experts
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-markets" >
                                                     Rural Markets
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/machinery--products" >
                                                     Machinery &amp; Products
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/animal-health" >
                                                     Animal Health
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/national--world"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    National And World
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/national-news" >
                                                     National News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/world" >
                                                     World News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/national--world-sport" >
                                                     National And World Sport
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/finance" >
                                                     Finance
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/world-entertainment" >
                                                     Entertainment
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://news.gvhealth.org.au"
                                         
                                        
                                        class=" external-link shepparton" 
                                        
                                         
                                            target="_blank"
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Health
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://issuu.com/mcphersonmediagroup/docs/real_estate_2020-03-06?fr=sN2EzYTQxMjA2NQ"
                                         
                                        
                                        class=" external-link shepparton" 
                                        
                                         
                                            target="_blank"
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Real Estate
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/events"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Events
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://video.sheppnews.com.au"
                                         
                                        
                                        class=" external-link shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Video
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a  
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    More
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/foxy-and-jr" >
                                                     Foxy and JR
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/thegeneral" >
                                                     The Boss&#039;s Dog
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/ernestos-manifesto" >
                                                     Ernesto&#039;s Manifesto
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/from-the-archives" >
                                                     From The Archives
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                                                    </ul>
                    </div>
                </nav>
            </div><!-- .container-->  
        </div>

                <!-- for dairy, only show the header-bottom bar above mobile -->
        


        <div class="header-bottom  shepparton">
            <div class="container">
                                    <a href="https://www.sheppnews.com.au/virus-updates">
                        <div class="c-breakingbutton ">VIRUS UPDATES</div>
                    </a> 
                                                                        
                                                                <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                            <li class="c-piano__account j-piano__account"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                            <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown">
                                <li><a href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                            </ul>
                        </ul> 
                       
                            <ul class="auth-links j-piano-loggedout" >
                                                                    <a href="javascript:void(0);" onclick="window.location.href=('https://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                        <div class="c-piano__subscribebutton">SUBSCRIBE</div>
                                    </a>  
                                  
                                <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                            </ul>
                        
                                    
                <ul class="auth-links visible-md-block visible-lg-block">
                    <li id="menu-item-search" class="menu-item-search">
                        <fieldset class="searchPanel">
                            <form method="get" id="searchform" action="https://www.sheppnews.com.au/search">
                                <label for="header-search" class="assistive-text sr-only">Search</label>
                                <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                            </form>
                        </fieldset>  

                        <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                    </li>  
                </ul>   
            </div>         
        </div>
        
        



        <div id="foldaway-panel" class="site-branding-bottom-foldaway row" >
                        <div class="header-top visible-md-block visible-lg-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="https://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu foldaway-menu">
                                                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);" style="display:block;">LOG IN</a></li>
                                                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                            Local
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/news" >
                                                         News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/sport" >
                                                         Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/opinion" >
                                                         Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/lifestyle" >
                                                         Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/education" >
                                                         Education
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/galleries" >
                                                         Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/contributed-pics" >
                                                         Contributed Pics
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                            Regional
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/benalla" >
                                                         Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/cobram" >
                                                         Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/deniliquin" >
                                                         Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/echuca" >
                                                         Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/corowa" >
                                                         Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/finley" >
                                                         Finley
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/heathcote" >
                                                         Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/kyabram" >
                                                         Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/seymour" >
                                                         Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rochester" >
                                                         Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/tatura" >
                                                         Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/yarrawonga" >
                                                         Yarrawonga
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                            Rural
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-news" >
                                                         Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-dairy" >
                                                         Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/horticulture" >
                                                         Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/cropping" >
                                                         Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/livestock" >
                                                         Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/water" >
                                                         Water
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-management" >
                                                         Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/from-the-experts" >
                                                         From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-markets" >
                                                         Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/machinery--products" >
                                                         Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/animal-health" >
                                                         Animal Health
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                            National And World
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/national-news" >
                                                         National News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/world" >
                                                         World News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/national--world-sport" >
                                                         National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/finance" >
                                                         Finance
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/world-entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                            Health
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://issuu.com/mcphersonmediagroup/docs/real_estate_2020-03-06?fr=sN2EzYTQxMjA2NQ" class=" external-link shepparton" target="_blank">
                                                                                            Real Estate
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/events" class="  shepparton" >
                                                                                            Events
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://video.sheppnews.com.au" class=" external-link shepparton" >
                                                                                            Video
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                            More
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/foxy-and-jr" >
                                                         Foxy and JR
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/thegeneral" >
                                                         The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/ernestos-manifesto" >
                                                         Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/from-the-archives" >
                                                         From The Archives
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div><!-- .container-->  
            </div>






                        <div class="header-top visible-sm-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="https://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                        <a href="#" class="mobileSearchIcon visible-xs-block visible-sm-block"></a>
                        <a href="#" class="menu-hamburger"></a>

                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu">
                                <li class="menu-item-search visible-xs-block visible-sm-block">
                                    <fieldset class="searchPanel">
                                        <form method="get" action="https://www.sheppnews.com.au/search">
                                            <label for="header-search" class="assistive-text sr-only">Search</label>
                                            <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                            <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                        </form>
                                    </fieldset>  
                                </li>
                                                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                                    
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                            Local
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/news" >
                                                         News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/sport" >
                                                         Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/opinion" >
                                                         Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/lifestyle" >
                                                         Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/education" >
                                                         Education
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/galleries" >
                                                         Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/contributed-pics" >
                                                         Contributed Pics
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                            Regional
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/benalla" >
                                                         Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/cobram" >
                                                         Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/deniliquin" >
                                                         Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/echuca" >
                                                         Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/corowa" >
                                                         Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/finley" >
                                                         Finley
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/heathcote" >
                                                         Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/kyabram" >
                                                         Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/seymour" >
                                                         Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rochester" >
                                                         Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/tatura" >
                                                         Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/yarrawonga" >
                                                         Yarrawonga
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                            Rural
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-news" >
                                                         Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-dairy" >
                                                         Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/horticulture" >
                                                         Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/cropping" >
                                                         Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/livestock" >
                                                         Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/water" >
                                                         Water
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-management" >
                                                         Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/from-the-experts" >
                                                         From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-markets" >
                                                         Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/machinery--products" >
                                                         Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/animal-health" >
                                                         Animal Health
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                            National And World
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/national-news" >
                                                         National News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/world" >
                                                         World News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/national--world-sport" >
                                                         National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/finance" >
                                                         Finance
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/world-entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                            Health
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://issuu.com/mcphersonmediagroup/docs/real_estate_2020-03-06?fr=sN2EzYTQxMjA2NQ" class=" external-link shepparton" target="_blank">
                                                                                            Real Estate
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/events" class="  shepparton" >
                                                                                            Events
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://video.sheppnews.com.au" class=" external-link shepparton" >
                                                                                            Video
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                            More
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/foxy-and-jr" >
                                                         Foxy and JR
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/thegeneral" >
                                                         The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/ernestos-manifesto" >
                                                         Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/from-the-archives" >
                                                         From The Archives
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div><!-- .container-->  
            </div>            


            <div class="header-bottom  shepparton">
                <div class="container" style="height:100%;">
                    
                                                                                            
                                                    <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                                <li class="c-piano__account  j-piano__account--fold"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                                <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown--fold">
                                    <li><a href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                </ul>
                            </ul>
                            
                                <ul class="auth-links j-piano-loggedout" style="display:block;">
                                                                            <a href="javascript:void(0);" onclick="window.location.href=('https://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                            <div class="c-piano__subscribebutton">SUBSCRIBE</div>
                                        </a>    
                                                                        <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                </ul>
                            
                                                        

                    <ul class="auth-links visible-md-block visible-lg-block">
                        <li id="menu-item-search" class="menu-item-search">
                            <fieldset class="searchPanel">
                                <form method="get" id="searchform" action="https://www.sheppnews.com.au/search">
                                    <label for="header-search" class="assistive-text sr-only">Search</label>
                                    <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                    <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                                </form>
                            </fieldset>  

                            <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                        </li>  
                    </ul>   
                </div>
            </div>
        </div> <!-- #foldaway-panel -->






    </div><!-- .site-header-main -->
</header>





                <div class="ad-container top-ad">
            <div class='advert-desktop' data-adsize="banner-main"></div>
        </div>
    


    












    
    
                    
       
        
        
        
            
       
        
        
        
            
       
        
        
        
            
       
                                                                        
        
        
            
       
        
        
        
            
       
        
                            
        
            
       
        
        
        
            
       
        
        
        
            
       
        
        
        
            
       
        
        
                            
            
       
        
        
        
            
       
        
        
        
            
       
        
        
        
            
       
        
        
        
            
       
        
        
        
            
       
        
        
        
            
       
        
        
        
                    
        

  







    
    
                                            
    











    







    





<meta name="__sync_contentCategory" content="Free">

<main id="main" class="container" role="main">
    <article id="article-content" class="article-main" data-id="1085047" data-status="published">


            <div class="page-content">
                <div class="row" >
                    <div class="col-md-6" id="articleContentContainer">

                        <div class="row">

                            <div class="col-md-9">

                                <div class="content-block-top">
                                    <div id="pianoArticleHeader"></div>
                                    <!-- For articles tagged as premium include premium article identifier HTML here – currently being designed -->

                                    <a href="https://www.sheppnews.com.au/soccer"><p class="category shepparton" >AAP Soccer</p
                                    ></a><time datetime="">Mar 16 2020</time>
                                    
                                    <h1 id="article-title">    German Bundesliga to make tough choices
</h1>
                                    
                                    <a class="author" href="http://www.sheppnews.com.au/soccer/profile/aapnewswire/posts"><span>By</span> AAP Newswire</a>
                                    <div class="article-social article-social__desktop visible-md-block visible-lg-block">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sheppnews.com.au/soccer/2020/03/16/1085047/german-bundesliga-to-make-tough-choices&title=German%20Bundesliga%20to%20make%20tough%20choices" class="social-icon facebook-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                            </svg>                            
                                        </a
                                        ><a href="https://twitter.com/share?text=German%20Bundesliga%20to%20make%20tough%20choices&url=https://www.sheppnews.com.au/soccer/2020/03/16/1085047/german-bundesliga-to-make-tough-choices" class="social-icon twitter-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                            </svg>                            
                                        </a
                                        ><a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acd2f9f4f2fab4a3a1fee4e5b4a3a1e5f9f8e2b4a3a1f0e3e5f8f2fdf4b7f3fef5e8acf9e5e5e1e2abbebee6e6e6bfe2f9f4e1e1fff4e6e2bff2fefcbff0e4bee2fef2f2f4e3bea3a1a3a1bea1a2bea0a7bea0a1a9a4a1a5a6bef6f4e3fcf0ffbcf3e4fff5f4e2fdf8f6f0bce5febcfcf0faf4bce5fee4f6f9bcf2f9fef8f2f4e2" class="social-icon email-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <g transform="translate(-548.000000, -1194.000000)">
                                                    <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                                </g>
                                            </svg>                            
                                        </a>
                                    </div>
                                    
                                </div>   

                                <hr class="divide18 visible-md-block visible-lg-block" />                      

                            </div>  
                            
                             
                                <div class="col-md-9">
                                    

                                    <div class="gallery-container relative" data-featured="image">

                                                                                                                                                                                                                                                                        








<div id="" class="article-gallery owl-gallery-image  default" data-slider-id="1" data-default="1">
    
                        
        <figure class="article-gallery__image article-gallery__image-article" data-hash="1">
                
             
                <div class="article-gallery__img-container article-gallery__img-container-article">
                    <picture>
                        <source media="(max-width: 728px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/aF2MW9oG3UUUeKhAKHY1.jpg">
                        <source media="(max-width: 295px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/Lcw2wpR7G9UXqN7tmCfu.jpg">
                        <img class="article-gallery__img" src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/U9ZFbRzSK06tkxHVhLU3.jpg">
                    </picture>
                </div>
                            
            
            
            
           
 
            <figcaption style="float:unset;">
                <p class="article-featured-image__caption">Former FC Bayern Munich president Uli Hoeness - AAP</p>
                <p class="article-featured-image__caption-count">1 of 1</p>
            </figcaption>
        </figure>



    </div>
                                        
                                        
                                    </div>
                                </div>
                            
                                                                            
                            <div class="article-social article-social@sm col-sm-9 visible-sm-block visible-xs-block">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sheppnews.com.au/soccer/2020/03/16/1085047/german-bundesliga-to-make-tough-choices&title=German%20Bundesliga%20to%20make%20tough%20choices" class="social-icon facebook-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                    </svg>                            
                                </a
                                ><a href="https://twitter.com/share?text=German%20Bundesliga%20to%20make%20tough%20choices&url=https://www.sheppnews.com.au/soccer/2020/03/16/1085047/german-bundesliga-to-make-tough-choices" class="social-icon twitter-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                    </svg>                            
                                </a
                                ><a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f08ea5a8aea6e8fffda2b8b9e8fffdb9a5a4bee8fffdacbfb9a4aea1a8ebafa2a9b4f0a5b9b9bdbef7e2e2bababae3bea5a8bdbda3a8babee3aea2a0e3acb8e2bea2aeaea8bfe2fffdfffde2fdfee2fcfbe2fcfdf5f8fdf9fae2aaa8bfa0aca3e0afb8a3a9a8bea1a4aaace0b9a2e0a0aca6a8e0b9a2b8aaa5e0aea5a2a4aea8be" class="social-icon email-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <g transform="translate(-548.000000, -1194.000000)">
                                            <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                        </g>
                                    </svg>                            
                                </a>
                            </div>
                            

                            <div class="col-md-9 u-margin-top-40 u-mobile-margin-top-20">

                                <div class="hidden" id="oovvuu"> </div>
                                <div class="hidden" id="brightcove"> 5370537724001</div>

                                <div class="article_content shepparton" id="articleContent">
                                    <p>German Bundesliga leaders are contemplating tough choices ahead of Monday's meeting in Frankfurt which is expected to confirm a suspension of play until early next month.</p><p>Bayern Munich honorary president Uli Hoeness says "there is no handbook" on what to do next to deal with the coronavirus emergency and called on football to be patient.</p><p></p><div id='pianoArticleContentLockable'><!--Container div surrounding article contents from third paragraph to last paragraph --><p>"We finally have to face reality. We have to wait four weeks, drive everything down to zero. Maybe we'll have to stop playing football in October," he said on Sport1 television on Sunday.</p><p><div id='head-video'></div></p><p>Hoeness' comments came on a weekend which has seen the Bundesliga, like other major leagues in Europe, suspended because of the coronavirus pandemic.</p><p>Monday's meeting of the 36 clubs in the top two divisions (DFL) at a Frankfurt airport hotel will be both crucial and futile. Matters must be discussed urgently but decisions, beyond in the shortest-term, cannot be made.</p><p>Although the DFL board has recommended a Bundesliga suspension until April 2, Berlin's Bundesliga clubs are facing a longer delay after a ban by city authorities.</p><p><div id='fourth-par-video'></div></p><p>Berlin is now banning all public and private events with more than 50 people until at least April 19 in an attempt to stem the spread of the coronavirus.</p><p>That would affect Union Berlin's home matches against Mainz on April 4 and Schalke on April 18, and Hertha Berlin's game against Augsburg on April 11.</p><p>"I think this meeting is important. But almost nothing can be decided," Hoeness said.</p><p>While Hoeness is not ruling anything out, options are already being narrowed elsewhere.</p><p>Borussia Dortmund chief executive Hans-Joachim Watzke believes only closed door games will be possible should the Bundesliga return from the enforced break.</p><p>"No one in the Bundesliga is still assuming that we will still have games with fans," Watzke told broadcaster ARD.</p><p>German broadcaster ZDF said Sunday that European governing body UEFA would propose delaying the Euros at a video conference of all 55 members on Tuesday, something which seems increasingly impossible to avoid.</p><p>That would give leagues some room to extend their seasons with the Euros being played either later this year or in summer 2021 if world governing body FIFA agreed to delay the revamped Club World Cup.</p><p>Decisions will also be taken on how to proceed with the Champions League and Europa League, after upcoming matches in both competitions this week were postponed.</p><p><div id='foot-video'></div></p>
                                                                            </div>
                                        <div id='pianoArticleContentFooter'></div>
                                                                    </div><!-- .content-->

                            </div>
                        </div>
                    </div>               
                

                    <div class="col-md-3 visible-md-block visible-lg-block" style="min-height:1px;" id="adScrollContainer">
                        <div class="article-sidebar lockad-top u-left-unset u-fix-width-300" id="articleAdScroll">
                            <div class="">
                            
                                <div class="ad-side-container">
                                    <div class='advert-desktop u-fix-adsize' data-adsize="mrec"></div>
                                </div>
                            </div>
                            <div class="">
                                <h2 class="sidebar-header shepparton">Latest articles</h2>                                    
                                                                                                            
                                            














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/03/16/1085077/woolies-to-hold-elderly-only-shopping-hour" 
            class               = "swap card article withImage__content" 
            data-id             = "1085077" 
            data-guid           = "7b9fcb77-df81-4d0d-88b1-51375e94847f" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Woolies to hold elderly-only shopping hour"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/PTcfjEbhDHypKaHsm3MV.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/apMVi8XBrU0byafegepB.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/kTvXOzq3LzijMajmubF1.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    Woolies to hold elderly-only shopping hour
</h2>
    
    <p class="j-truncate excerpt">    Woolworths will hold a dedicated shopping hour for the elderly and people with disabilities who&rsquo;ve missed out on food and other goods due to panic buying.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">4 minutes  ago</time>
    </div>

    <time datetime="">4 minutes  ago</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                            
                                            














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/03/16/1085011/sensible-to-have-extra-staples-andrews" 
            class               = "swap card article withImage__content" 
            data-id             = "1085011" 
            data-guid           = "75ab6f3e-56e4-4eb9-a003-7675b1488ff5" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "&#039;Sensible&#039; to have extra staples: Andrews"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/B5nTMZA1rYfqtTHpyJzr.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/pEnJyZ8euPCdwOhGwsLo.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/rdk0Pe3zB5txENFOXJjI.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    &lsquo;Sensible&rsquo; to have extra staples: Andrews
</h2>
    
    <p class="j-truncate excerpt">    Victorian Premier Daniel Andrews says it&rsquo;s sensible to have extra staples on hand as the number of cases of coronavirus rises in the state.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">26 minutes  ago</time>
    </div>

    <time datetime="">26 minutes  ago</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                        <div class=" col-sm-4 col-md-9">
                                        <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;">
                                            <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                        </div>
                                    </div>
                                                                
                            </div>
                        </div>
                    </div>               
                

                    <div class="col-sm-9 visible-xs-block visible-sm-block u-margin-top-30">
                        <div class="article-sidebar-device">

                            
                            <div class="ad-side-container hidden-sm u-mobile-margin-top-15" style="height:250px;position:relative;width:300px;margin: 0 auto;">
                                <div class='advert-mobile' data-adsize="mrec"></div>
                            </div>
                            <div class='advert-tablet visible-sm-block u-tablet-margin-top-30' data-adsize="banner"></div>

                            <h2 class="sidebar-header shepparton">Latest articles</h2>                                
                                                                                                <div class="col-md-9 col-sm-4">
                                        














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/03/16/1085077/woolies-to-hold-elderly-only-shopping-hour" 
            class               = "swap card article withImage__content" 
            data-id             = "1085077" 
            data-guid           = "7b9fcb77-df81-4d0d-88b1-51375e94847f" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Woolies to hold elderly-only shopping hour"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/PTcfjEbhDHypKaHsm3MV.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/apMVi8XBrU0byafegepB.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/kTvXOzq3LzijMajmubF1.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    Woolies to hold elderly-only shopping hour
</h2>
    
    <p class="j-truncate excerpt">    Woolworths will hold a dedicated shopping hour for the elderly and people with disabilities who&rsquo;ve missed out on food and other goods due to panic buying.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">4 minutes  ago</time>
    </div>

    <time datetime="">4 minutes  ago</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/03/16/1085011/sensible-to-have-extra-staples-andrews" 
            class               = "swap card article withImage__content" 
            data-id             = "1085011" 
            data-guid           = "75ab6f3e-56e4-4eb9-a003-7675b1488ff5" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "&#039;Sensible&#039; to have extra staples: Andrews"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/B5nTMZA1rYfqtTHpyJzr.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/pEnJyZ8euPCdwOhGwsLo.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/rdk0Pe3zB5txENFOXJjI.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    &lsquo;Sensible&rsquo; to have extra staples: Andrews
</h2>
    
    <p class="j-truncate excerpt">    Victorian Premier Daniel Andrews says it&rsquo;s sensible to have extra staples on hand as the number of cases of coronavirus rises in the state.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">26 minutes  ago</time>
    </div>

    <time datetime="">26 minutes  ago</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/03/16/1084997/virus-deaths-hit-5-as-infection-spreads" 
            class               = "swap card article withImage__content" 
            data-id             = "1084997" 
            data-guid           = "f3130f0f-2d45-46ed-a39c-5c4a2a4ec8e5" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Virus deaths hit 5 as infection spreads"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/WYHlqgOe6OUZgrZzyxVB.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/h8UP0oZbYaQXhMwczK1j.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/15/FuRpxAkhNL7ADK1NKBCy.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    Virus deaths hit 5 as infection spreads
</h2>
    
    <p class="j-truncate excerpt">    Australia&rsquo;s death toll from the coronavirus has risen to five following the deaths of two people in NSW.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">38 minutes  ago</time>
    </div>

    <time datetime="">38 minutes  ago</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                <div class="col-sm-4 col-md-9 col-xs-9">
                                    <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;padding: 0 15px;">
                                        <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                    </div>
                                </div>
                            
                            
                        </div>

                    </div><!-- .article-sidebar-->

                </div>

            </div><!-- .page-content-->

            <!-- Disqus Comment Added -->
                            

    


<div class="container">
    <div class="row row-eq-height-desk">
        <div class="DisqusCommentArea col-sm-6 col-md-6" style="">
            <div id="disqus_thread" class="DisqusPlaceholder"></div>
        </div>

        <div class="col-sm-3" style="position:relative;">
            <div class="ad-large-vert bottom hidden-sm hidden-xs">
                <div class='advert-desktop' data-adsize="hpage"></div>
            </div>        
        </div>
    </div>
</div>
            

            <div class="row related-articles">
                <div class="col-md-9">
                    <h1>MOST POPULAR</h1>
                </div>
                
                <div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/soccer/2020/03/15/1083786/wanderers-up-for-tight-a-l-finals-race" 
            class               = "swap card article withImage__content" 
            data-id             = "1083786" 
            data-guid           = "2c4a7dbe-ba8d-41e5-8cdc-c1a7134d400f" 
            data-position       = "" 
            data-blog-guid      = "aeaf5ed8-d3df-4ac4-aea4-5570a6ea517e"
            data-blog-title     = "AAP Soccer"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Wanderers up for tight A-L finals race"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/14/ybK2953knnkmBmWF4t6n.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/14/R8BCqvkPUcn4pEHYGOQ4.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/14/IW4q2xGY42dgRftv6hZk.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Soccer</div>
    
    <h2 class="j-truncate ">    Wanderers up for tight A-L finals race
</h2>
    
    <p class="j-truncate excerpt">    Western Sydney are set for a tough next three weeks as their race to make the A-League finals heats up but they are confident they&rsquo;re up for the fight.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">15 Mar 2020</time>
    </div>

    <time datetime="">15 Mar 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/soccer/2020/03/12/1079386/liverpool-dumped-from-ecl-psg-advance" 
            class               = "swap card article withImage__content" 
            data-id             = "1079386" 
            data-guid           = "ded8a033-d9d2-456c-8673-db9f2baba047" 
            data-position       = "" 
            data-blog-guid      = "aeaf5ed8-d3df-4ac4-aea4-5570a6ea517e"
            data-blog-title     = "AAP Soccer"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Liverpool dumped, PSG advance in ECL"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/11/wvvhUQ52rh3NSI3UvCF2.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/11/giYOhT4KZNJQ0XECo4g2.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/12/bAkUM5zXelVzfEzH4mCF.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Soccer</div>
    
    <h2 class="j-truncate ">    Liverpool dumped, PSG advance in ECL
</h2>
    
    <p class="j-truncate excerpt">    Defending champions Liverpool have been eliminated from the Champions League while Paris Saint Germain are through to the quarter-finals.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">12 Mar 2020</time>
    </div>

    <time datetime="">12 Mar 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/soccer/2020/03/12/1079356/juventus-rugani-contracts-coronavirus" 
            class               = "swap card article withImage__content" 
            data-id             = "1079356" 
            data-guid           = "7c2a1508-6e37-4243-9b1e-7f5dd2e95118" 
            data-position       = "" 
            data-blog-guid      = "aeaf5ed8-d3df-4ac4-aea4-5570a6ea517e"
            data-blog-title     = "AAP Soccer"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Juventus&#039; Rugani contracts coronavirus"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/11/RdHdOugsFnj4EphrugHd.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/11/RPql4WZXWmkIXAKboh63.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Mar/12/Z8kyB4cbHwI3cbYx0dl3.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Soccer</div>
    
    <h2 class="j-truncate ">    Juventus&rsquo; Rugani contracts coronavirus
</h2>
    
    <p class="j-truncate excerpt">    Juventus player Daniele Rugani has contracted the coronavirus, the Serie A club has confirmed.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">12 Mar 2020</time>
    </div>

    <time datetime="">12 Mar 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                    </div>
            </div>


            


    </article>
</main><!--site-main-->
<div class='advert-desktop advert-mobile advert-tablet' data-adsize="teads"></div>






<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    document.addEventListener("DOMContentLoaded", function(event) {
        Acme.articleController = Acme.ArticleController();
                    Acme.articleController.InsertInterstitial(true);
                Acme.galleryToggle = new Acme.GalleryToggle();
    });
</script>

    <script>

        ga(function(tracker) {
            // Gets the client ID of the default tracker.
            var clientId = tracker.get('clientId');
            // Gets a reference to the window object of the destination iframe.
            var frameWindow = document.getElementById('newsletter-iframe').contentWindow;
            // Sends the client ID to the window inside the destination frame.
            frameWindow.postMessage(clientId, 'https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php');
        }); 
    </script>



    
    

<script>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</script>






    <div class="modal" role="dialog">
        <div class="" role="document">
            <div class=""></div>
        </div>
    </div>


    





<footer class="site-footer">
    <div class="container">        

        <div class="row">
            <div class="col-xs-9">

                <div class="navigation-logo footer shepparton u-float-left">
                    <a  class="navbar-brand shepparton" 
                        href="https://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div> 

                <div class="footer-social u-float-left">

                                            <a id="fb-icon" href="https://www.facebook.com/SheppartonNews"  target="_blank" class="footer-social__icon footer-social__icon--facebook u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                            </svg>
                        </a>
                    
                                            <a  id="tw-icon" href="https://twitter.com/sheppartonnews" target="_blank" class="footer-social__icon u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                            </svg>  
                        </a>
                                    </div>


            </div>
        </div>



        <div class="row site-footer-links">
            <div class="col-xs-9">
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                
        <li class="site-footer-links__menu-item">
            <a href="/about-us" class="site-footer-links__link   " >
                                    About Us
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="/contact-us-1" class="site-footer-links__link   " >
                                    Contact Us
                            </a>
        </li>
   
                                
        <li class="site-footer-links__menu-item">
            <a href="/general-use-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    General Use Policy
                            </a>
        </li>
   </ul>
                
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                                
        <li class="site-footer-links__menu-item">
            <a href="/privacy-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    Privacy Policy
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="http://sheppartonnews.pressreader.com" class="site-footer-links__link   "  target="_blank">
                                    Digital Edition
                            </a>
        </li>
   </ul>
                
                
                
                

            </div>
        </div>

        <div class="row publish">
            <div class="col-xs-9">
                <a class="publish__link" href="https://aapstudio.com.au">POWERED BY AAP STUDIO AND COOPERATE</a>
                <p class="publish__p">&#169; McPherson Media Group 2018</p>
            </div>
        </div>
    </div>

</footer>

<div class="ad-sticky hidden-md hidden-lg" style="bottom: 0;left: 0;position: fixed;z-index: 999;width: 100%;background: #eee;">    
    <div class="ad-container" style="margin:10px auto 5px auto !important;padding-top:0;">
        <div class='advert-tablet advert-mobile' data-adsize="banner-main"></div>
    </div>
</div>




    <div class="SwappingHelper" style="display:none">
        <div style="width: 270px; height: 105px; padding: 3px; background-color: #FFF; max-width: 270px; max-height: 105px; overflow: hidden; z-index: 999 !important;">
            <img class="article-image" src="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,g_faces,h_150,q_auto,w_150/bmvcybumbckfffa1hhzw" style="width:97px; height: 97px; float: left;" />
            <p class="article-text" style="width: 165px; float: left; padding-left: 3px;color: #394659;font-size: 14px; font-family: Droid Serif,serif; line-height: 20px; margin-top:0px;"></p>
        </div>
    </div>


    <script defer type="text/javascript"> 
        var effectiveURL = 'shepparton';
        var effectiveSection = 'aap soccer';
        var effectiveType = 'article';
    </script>



            <script type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/development/js/plugins/jquery3.3.1.js?ver=1"></script>
    <script defer type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/scripts.js?ver=266"></script>






    <script>
        // main script is defered so event listener makes sure
        // defered script is loaded before this runs
        document.addEventListener("DOMContentLoaded", function(event) {
            if (typeof window.Acme === 'undefined') {window.Acme = {};}
            Acme.templatePath = 'https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc';
            window._appJsConfig['site'] = 'shepparton';
            new Card();
        });
    </script>


    


        


    <script type="text/javascript">
        var cachebuster = Date.now();
        var script = document.createElement('script');
        script.src = '//pixel.roymorgan.com/stats_v2/Tress.php?u=7buuwiceyd&ca=20002820&a=r5cw6x5z' + '&cb=' + cachebuster;
        script.async = true;
        document.body.appendChild(script);
    </script>

    
            <script type="text/javascript" src="https://app.native.ai/docs?apiKey=ef82263c-dcac-497b-b4b9-ebc16e3cb5b2" async="async"></script>
    
    <script>
        document.addEventListener("DOMContentLoaded", function(event) {
            Acme.adInsert = new Acme.View.articleFeed({model: new Card()});
            Acme.adInsert.InsertAds();
        });
    </script>





                

    




    <script src="https://d3pbdxdl8c65wb.cloudfront.net/frontend/static/dist/deploy/track.min.js?rel=2020012304" async></script>
<script src="https://videos.oovvuu.com/mmgp/v1/ovu_rec.js"></script>
<script>jQuery(function ($) {
$.fn.Disqus({params:{"articleId":"1085047","url":"https:\/\/www.sheppnews.com.au\/soccer\/2020\/03\/16\/1085047\/german-bundesliga-to-make-tough-choices","userId":"3479","networkName":"Shepparton News","shortName":"shepparton-news","apiKey":"GuKPx4Tc1EuG50pPCALIidSGasLjopDQx1nRJKNDONLC6D5IcMayshJ37STxknrS"}})
});</script>

</body>



</html>
