




    













<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
    <meta http-equiv="Accept-CH" content="DPR, Viewport-Width, Width">

    <meta name="google-site-verification" content="LLgWSPAesUa9X77EPVG9LjdUZuZ89ba7BxxBWumHKOo" />

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>Ruck rule makes for middle play: Cronk</title>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="ppyNRcF7_caUN3GnMdP8BtADNptzz_xX9Z7EPKHJax7hyMwvpTq5hPZDG_ZG5ZVMqTde7DqfnSSs7bFX1IMzRg==" />


                        <link rel="shortcut icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" />
        <link rel="icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" sizes="any" type="image/svg+xml" />
    

    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-57px.png" sizes="57x57" id="apple-icon-sm" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-72px.png" sizes="72x72" id="apple-icon-md" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-144px.png" sizes="144x144" id="apple-icon-lg" />
    


        
            
    <link rel="alternate" type="application/rss+xml" title="Shepparton News -  RSS Feeds" href="http://www.sheppnews.com.au/feed/rss"/>



    


            <link rel="stylesheet" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/concat.min.css?v=a7d47677" type="text/css" media="all">
    
    

    <!--
    <script src="https://use.typekit.net/mwx4nhf.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script> 
    -->

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->








        

    <!-- Google Tag Manager -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KHSPSBJ');</script>
<!-- End Google Tag Manager -->
    


    



<style type="text/css">








/**/




    
.search-icon-mobile {
    background: url('data:image/svg+xml;utf8,<svg xmlns="https://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">\
        <g fill="none" fill-rule="evenodd" stroke="#F03746">\
            <path d="M6.673 12.917c3.133 0 5.673-2.668 5.673-5.958C12.346 3.668 9.806 1 6.673 1S1 3.668 1 6.959c0 3.29 2.54 5.958 5.673 5.958zM10.579 11.5l3.075 3.205"/>\
        </g>\
    </svg>');
}

/*.weather-svg {
    fill: #FFF;
    stroke: #F03746;
}*/

.card-opinion.final > a.card {
    background: #F03746;
}





</style>


                
            <!-- Google Analytics u -->
            <script>

                // function sends the pageview after user piano status is resolved.
                function sendPageView(data) {

                    var dimensions = {
                        'dimension1': "author" in data ? data['author'] : null,
                        'dimension2': "articleStatus" in data ? data['articleStatus'] : null,
                        'dimension3': "userStatus" in data ? data['userStatus'] : null,
                        'dimension4': "incites" in data ? data['incites'] : null,
                        'dimension5': "syndication" in data ? data['syndication'] : null,
                        'dimension7': "categories" in data ? data['categories'] : null,
                    };
                    
                    console.log("GA", dimensions);

                    if ("userId" in data) {
                        ga('set', 'userId', data.userId);
                    }
                    ga('send', 'pageview', dimensions);

                }



                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-83984350-1', 'auto');

            </script>
            <!-- End Google Analytics -->





    
            <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0054/7754.js" async="async"></script>
    
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    
    <script  src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var fn_pageskin = "false";
  if (screen.width >= 1260) { fn_pageskin = "true"; }
  googletag.pubads().setTargeting("inskin_yes",fn_pageskin);

  var rubicontag = rubicontag || {};
  rubicontag.cmd = rubicontag.cmd || [];

  // this is the number of your dfp account:
  var dfpacct = '4082264';
  // leave this variable, it needs to be here
  var nextAdId = 1;
  var rubiconAcct = 14654;
  var gptran = false;
  var teadsAd = false;
  var mrecPOStarget = 1;
  var bannerPOStarget = 2;
  var POStarget = 1;
  // Each ad space needs two attributes, all applicable ad shape sizes, and a mapping key
  // the size attribute defines all creative sizes that can display when an ad space is called,
  // The first setting in map determines minimum screen size, then lists which ad shapes to display.
  // It will try to grab the first listed, and will move to the next if the first is unavailable.
  // for publish website advertising, width 992+ is desktop, 769-991 is tablet and 0-768 is mobile


var networkSelect = {
    'dairy' : 'dairy_news',
    'shepparton' : 'sheppnews',
    'shepp' : 'sheppnews',
    'country' : 'countrynews',
    'riverine' : 'riverineherald',
    'benalla' : 'benallaensign',
    'campaspe' : 'campaspenews',
    'cobram' : 'cobramcourier',
    'corowa' : 'corowafreepress',
    'deniliquin' : 'denipt',
    'kyabram' : 'kyfreepress',
    'mcivor' : 'mcivortimes',
    'seymour' : 'seymourtelegraph',
    'tatura' : 'taturaguardian',
    'yarrawonga' : 'yarrawongachronicle',
    'southern' : 'southernriverinanews'
};

var siteAdSections = {

  'sport' : [
    'sport',
    'australian rules',
    'cricket',
    'golf',
    'netball',
    'racing',
    'soccer',
    'tennis'
  ],

  'lifestyle' : [
    'lifestyle',
    'fashion',
    'garden',
    'home'
  ]

};
  

var adSizes = {
  'desktop-banner-main' : [
    // size
     [[970,250],[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,250],[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner-main' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-banner-main' : [
    [320,50],
    [ 
      [[300,0],[320,50]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-banner' : [
    // size
     [[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-mrec' : [
    ['fluid',[300,250]],
    [
      [[992,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'tablet-mrec' : [
    ['fluid',[300,250]],
    [ 
      [[768,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-mrec' : [
    ['fluid',[300,250]],
    [
      [[300,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-hpage' : [
    [300,600],
    [
      [[992,0],[300,600]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-teads' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-teads' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'mobile-teads' : [
    [[1,1]],
    [
      [[300,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'desktop-interstitial' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-interstitial' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ]
};
      
   

</script>



    <meta id="title" name="title" content="Ruck rule makes for middle play: Cronk - Shepparton News">
<meta name="keywords" content="">
<meta name="twitter:title" content="Ruck rule makes for middle play: Cronk - Shepparton News">
<meta name="twitter:description" content="The NRL&#039;s new six-again rule for ruck infringements will prompt teams to play through the middle and not spread to the edges, according to Cooper Cronk.">
<meta property="og:title" content="Ruck rule makes for middle play: Cronk - Shepparton News">
<meta property="og:description" content="">
<meta property="og:url" content="http://www.sheppnews.com.au/rugby/2020/05/17/1176359?slug=ruck-rule-makes-for-middle-play-cronk">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Shepparton News">
<meta name="description" content="The NRL&#039;s new six-again rule for ruck infringements will prompt teams to play through the middle and not spread to the edges, according to Cooper Cronk.">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:published_time" content="2020-05-17 03:39:24">
<meta property="article:modified_time" content="2020-05-17 10:00:00">
<meta property="twitter:url" content="http://www.sheppnews.com.au/rugby/2020/05/17/1176359?slug=ruck-rule-makes-for-middle-play-cronk">
<meta property="twitter:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/mgn11hun5wiz7gilq86l">
<meta property="og:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/mgn11hun5wiz7gilq86l">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<link type="application/rss+xml" href="/feed/rss" title="RSS feed for AAP Rugby" rel="alternate">
<link href="http://www.sheppnews.com.au/rugby/2020/05/17/1176359/ruck-rule-makes-for-middle-play-cronk?amp=1" rel="amphtml">
<script>var _appJsConfig = {"networkGuid":"a7c962ca-3acc-4106-bd0e-883ad575145b","blogGuid":"897c3094-7ca9-46b6-900f-e45f7249c89e","baseHttpPath":"https:\/\/www.sheppnews.com.au\/rugby","isUserLoggedIn":0,"userHasBlogAccess":0,"articleOffset":20,"cloudName":"cognitives","filepickerKey":"AkgotsVBS1Kfe4DTluXMUz","templatePath":"https:\/\/d3pbdxdl8c65wb.cloudfront.net\/themes\/iHi6PVWInCSpc","appHostName":"https:\/\/www.sheppnews.com.au","uploadImageFileFormat":".jpg,.jpeg,.png,.gif,.bmp,.svg,.svg+xml,.psd","uploadImageMaxFilesize":314572800};
window._trackSettings = {"guid":"a7c962ca-3acc-4106-bd0e-883ad575145b","apihost":"https:\/\/api.aappublish.com.au","awsapiurl":"https:\/\/2izdf50zr2.execute-api.ap-southeast-2.amazonaws.com\/aap","domain":".sheppnews.com.au","trackType":"article_view","blogGuid":"897c3094-7ca9-46b6-900f-e45f7249c89e","isAdvanceOn":"1","trackRequestFrequency":5000,"articleGuid":"0887aba2-4264-4d60-91b1-a82e1f9068c0"};</script>

</head>


<body class="article default-layout article article-1176359" data-class="article" data-site="shepparton" data-networkid="408" data-v="42">


      

    





<header id="masthead" class="site-header container-fluid">
    <div id="mainHeader" class="site-header-main header__navigation showOnScroll">
        
        <div class="header-top">

            <div class="container">


                <div class="navigation-logo shepparton">
                    <a  class="navbar-brand shepparton" 
                        href="https://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div>


                <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                                        <a href="#" class="menu-hamburger"></a>

                    <div class="menuContainer">
                        <ul id="menu-primary-menu" class="menu primary-menu">
                            <li class="menu-item-search visible-xs-block visible-sm-block">
                                <fieldset class="searchPanel">
                                    <form method="get" action="https://www.sheppnews.com.au/search">
                                        <label for="header-search" class="assistive-text sr-only">Search</label>
                                        <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                        <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                    </form>
                                </fieldset>  
                            </li>
                              
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout"><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                              

                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/at-home"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    At Home
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/local"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Local
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/news" >
                                                     News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/sport" >
                                                     Sport
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/opinion" >
                                                     Opinion
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/entertainment" >
                                                     Entertainment
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/lifestyle" >
                                                     Lifestyle
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/education" >
                                                     Education
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/galleries" >
                                                     Galleries
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/contributed-pics" >
                                                     Contributed Pics
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/regional"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Regional
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/benalla" >
                                                     Benalla
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/cobram" >
                                                     Cobram
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/deniliquin" >
                                                     Deniliquin
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/echuca" >
                                                     Echuca
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/corowa" >
                                                     Corowa
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/finley" >
                                                     Finley
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/heathcote" >
                                                     Heathcote
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/kyabram" >
                                                     Kyabram
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/seymour" >
                                                     Seymour
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rochester" >
                                                     Rochester
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/tatura" >
                                                     Tatura
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/yarrawonga" >
                                                     Yarrawonga
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/rural"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Rural
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-news" >
                                                     Rural News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-dairy" >
                                                     Dairy
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/horticulture" >
                                                     Horticulture
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/cropping" >
                                                     Cropping
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/livestock" >
                                                     Livestock
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/water" >
                                                     Water
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-management" >
                                                     Rural Management
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/from-the-experts" >
                                                     From the Experts
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/rural-markets" >
                                                     Rural Markets
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/machinery--products" >
                                                     Machinery &amp; Products
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/animal-health" >
                                                     Animal Health
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://www.sheppnews.com.au/national--world"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    National
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/national-news" >
                                                     National News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/world" >
                                                     World News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/national--world-sport" >
                                                     National And World Sport
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/finance" >
                                                     Finance
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/world-entertainment" >
                                                     Entertainment
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://news.gvhealth.org.au"
                                         
                                        
                                        class=" external-link shepparton" 
                                        
                                         
                                            target="_blank"
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Health
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://video.sheppnews.com.au"
                                         
                                        
                                        class=" external-link shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Video
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a  
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    More
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/foxy-and-jr" >
                                                     Foxy and JR
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/thegeneral" >
                                                     The Boss&#039;s Dog
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/ernestos-manifesto" >
                                                     Ernesto&#039;s Manifesto
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/from-the-archives" >
                                                     From The Archives
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                                                    </ul>
                    </div>
                </nav>
            </div><!-- .container-->  
        </div>

                <!-- for dairy, only show the header-bottom bar above mobile -->
        


        <div class="header-bottom  shepparton">
            <div class="container">
                                    <a href="https://www.sheppnews.com.au/virus-updates">
                        <div class="c-breakingbutton ">VIRUS UPDATES</div>
                    </a> 
                                                                        
                                                                <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                            <li class="c-piano__account j-piano__account"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                            <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown">
                                <li><a href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                            </ul>
                        </ul> 
                       
                            <ul class="auth-links j-piano-loggedout" >
                                                                    <a href="javascript:void(0);" onclick="window.location.href=('https://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                        <div class="c-piano__subscribebutton">SUBSCRIBE</div>
                                    </a>  
                                  
                                <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                            </ul>
                        
                                    
                <ul class="auth-links visible-md-block visible-lg-block">
                    <li id="menu-item-search" class="menu-item-search">
                        <fieldset class="searchPanel">
                            <form method="get" id="searchform" action="https://www.sheppnews.com.au/search">
                                <label for="header-search" class="assistive-text sr-only">Search</label>
                                <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                            </form>
                        </fieldset>  

                        <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                    </li>  
                </ul>   
            </div>         
        </div>
        
        



        <div id="foldaway-panel" class="site-branding-bottom-foldaway row" >
                        <div class="header-top visible-md-block visible-lg-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="https://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu foldaway-menu">
                                                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);" style="display:block;">LOG IN</a></li>
                                                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/at-home" class="  shepparton" >
                                                                                            At Home
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                            Local
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/news" >
                                                         News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/sport" >
                                                         Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/opinion" >
                                                         Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/lifestyle" >
                                                         Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/education" >
                                                         Education
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/galleries" >
                                                         Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/contributed-pics" >
                                                         Contributed Pics
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                            Regional
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/benalla" >
                                                         Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/cobram" >
                                                         Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/deniliquin" >
                                                         Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/echuca" >
                                                         Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/corowa" >
                                                         Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/finley" >
                                                         Finley
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/heathcote" >
                                                         Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/kyabram" >
                                                         Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/seymour" >
                                                         Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rochester" >
                                                         Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/tatura" >
                                                         Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/yarrawonga" >
                                                         Yarrawonga
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                            Rural
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-news" >
                                                         Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-dairy" >
                                                         Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/horticulture" >
                                                         Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/cropping" >
                                                         Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/livestock" >
                                                         Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/water" >
                                                         Water
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-management" >
                                                         Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/from-the-experts" >
                                                         From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/rural-markets" >
                                                         Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/machinery--products" >
                                                         Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/animal-health" >
                                                         Animal Health
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                            National
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/national-news" >
                                                         National News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/world" >
                                                         World News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/national--world-sport" >
                                                         National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/finance" >
                                                         Finance
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/world-entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                            Health
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://video.sheppnews.com.au" class=" external-link shepparton" >
                                                                                            Video
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                            More
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/foxy-and-jr" >
                                                         Foxy and JR
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/thegeneral" >
                                                         The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/ernestos-manifesto" >
                                                         Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/from-the-archives" >
                                                         From The Archives
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div><!-- .container-->  
            </div>






                        <div class="header-top visible-sm-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="https://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                        <a href="#" class="mobileSearchIcon visible-xs-block visible-sm-block"></a>
                        <a href="#" class="menu-hamburger"></a>

                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu">
                                <li class="menu-item-search visible-xs-block visible-sm-block">
                                    <fieldset class="searchPanel">
                                        <form method="get" action="https://www.sheppnews.com.au/search">
                                            <label for="header-search" class="assistive-text sr-only">Search</label>
                                            <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                            <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                        </form>
                                    </fieldset>  
                                </li>
                                                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                                    
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/at-home" class="  shepparton" >
                                                                                            At Home
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                            Local
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/news" >
                                                         News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/sport" >
                                                         Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/opinion" >
                                                         Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/lifestyle" >
                                                         Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/education" >
                                                         Education
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/galleries" >
                                                         Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/contributed-pics" >
                                                         Contributed Pics
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                            Regional
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/benalla" >
                                                         Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/cobram" >
                                                         Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/deniliquin" >
                                                         Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/echuca" >
                                                         Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/corowa" >
                                                         Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/finley" >
                                                         Finley
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/heathcote" >
                                                         Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/kyabram" >
                                                         Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/seymour" >
                                                         Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rochester" >
                                                         Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/tatura" >
                                                         Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/yarrawonga" >
                                                         Yarrawonga
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                            Rural
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-news" >
                                                         Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-dairy" >
                                                         Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/horticulture" >
                                                         Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/cropping" >
                                                         Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/livestock" >
                                                         Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/water" >
                                                         Water
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-management" >
                                                         Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/from-the-experts" >
                                                         From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/rural-markets" >
                                                         Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/machinery--products" >
                                                         Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/animal-health" >
                                                         Animal Health
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                            National
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/national-news" >
                                                         National News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/world" >
                                                         World News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/national--world-sport" >
                                                         National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/finance" >
                                                         Finance
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/world-entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                            Health
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://video.sheppnews.com.au" class=" external-link shepparton" >
                                                                                            Video
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                            More
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/foxy-and-jr" >
                                                         Foxy and JR
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/thegeneral" >
                                                         The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/ernestos-manifesto" >
                                                         Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/from-the-archives" >
                                                         From The Archives
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div><!-- .container-->  
            </div>            


            <div class="header-bottom  shepparton">
                <div class="container" style="height:100%;">
                    
                                                                                            
                                                    <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                                <li class="c-piano__account  j-piano__account--fold"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                                <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown--fold">
                                    <li><a href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                </ul>
                            </ul>
                            
                                <ul class="auth-links j-piano-loggedout" style="display:block;">
                                                                            <a href="javascript:void(0);" onclick="window.location.href=('https://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                            <div class="c-piano__subscribebutton">SUBSCRIBE</div>
                                        </a>    
                                                                        <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                </ul>
                            
                                                        

                    <ul class="auth-links visible-md-block visible-lg-block">
                        <li id="menu-item-search" class="menu-item-search">
                            <fieldset class="searchPanel">
                                <form method="get" id="searchform" action="https://www.sheppnews.com.au/search">
                                    <label for="header-search" class="assistive-text sr-only">Search</label>
                                    <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                    <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                                </form>
                            </fieldset>  

                            <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                        </li>  
                    </ul>   
                </div>
            </div>
        </div> <!-- #foldaway-panel -->






    </div><!-- .site-header-main -->
</header>





                <div class="ad-container top-ad">
            <div class='advert-desktop' data-adsize="banner-main"></div>
        </div>
    


    







    
    



    
    
                    
       
        
        
            
       
        
        
            
       
        
        
            
       
                                                                        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
        
        
  







    
    
                                            
    












    







    





<meta name="__sync_contentCategory" content="Free">

<main id="main" class="container" role="main" data-world="hello">
    <article id="article-content" class="article-main" data-id="1176359" data-status="published">


            <div class="page-content">
                <div class="row" >
                    <div class="col-md-6" id="articleContentContainer">

                        <div class="row">

                            <div class="col-md-9">

                                <div class="content-block-top">
                                    <div id="pianoArticleHeader"></div>
                                    <!-- For articles tagged as premium include premium article identifier HTML here – currently being designed -->

                                    <a href="https://www.sheppnews.com.au/rugby"><p class="category shepparton" >AAP Rugby</p
                                    ></a><time datetime="">May 17 2020</time>
                                    
                                    <h1 id="article-title">    Ruck rule makes for middle play: Cronk
</h1>
                                    
                                    <a class="author" href="http://www.sheppnews.com.au/rugby/profile/aapnewswire/posts"><span>By</span> AAP Newswire</a>
                                    <div class="article-social article-social__desktop visible-md-block visible-lg-block">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sheppnews.com.au/rugby/2020/05/17/1176359/ruck-rule-makes-for-middle-play-cronk&title=Ruck%20rule%20makes%20for%20middle%20play%3A%20Cronk" class="social-icon facebook-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                            </svg>                            
                                        </a
                                        ><a href="https://twitter.com/share?text=Ruck%20rule%20makes%20for%20middle%20play%3A%20Cronk&url=http://www.sheppnews.com.au/rugby/2020/05/17/1176359/ruck-rule-makes-for-middle-play-cronk" class="social-icon twitter-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                            </svg>                            
                                        </a
                                        ><a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aed0fbf6f0f8b6a1a3fce6e7b6a1a3e7fbfae0b6a1a3f2e1e7faf0fff6b5f1fcf7eaaefbe7e7e3a9bcbce4e4e4bde0fbf6e3e3fdf6e4e0bdf0fcfebdf2e6bce1e6f4f1eabca1a3a1a3bca3a6bca2a4bca2a2a4a5a0a6aabce1e6f0f8bee1e6fff6befef2f8f6e0bef5fce1befefaf7f7fff6bee3fff2eabef0e1fcfdf8" class="social-icon email-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <g transform="translate(-548.000000, -1194.000000)">
                                                    <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                                </g>
                                            </svg>                            
                                        </a>
                                    </div>
                                    
                                </div>   

                                <hr class="divide18 visible-md-block visible-lg-block" />                      

                            </div>  
                            
                             
                                <div class="col-md-9">
                                    

                                    <div class="gallery-container relative" data-featured="image">

                                                                                                                                                                                                                                                                        








<div id="" class="article-gallery owl-gallery-image  default" data-slider-id="1" data-default="1">
    
                        
        <figure class="article-gallery__image article-gallery__image-article" data-hash="1">
                
             
                <div class="article-gallery__img-container article-gallery__img-container-article">
                    <picture>
                        <source media="(max-width: 728px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/16/HyYrBJX6ulSZWA5zapes.jpg">
                        <source media="(max-width: 295px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/16/X5RKNnaRmJadbsTUXsAp.jpg">
                        <img class="article-gallery__img" src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/16/rZQ9wzfxw37VMBJZZmAf.jpg">
                    </picture>
                </div>
                            
            
            
            
           
 
            <figcaption style="float:unset;">
                <p class="article-featured-image__caption">Former NRL playmaker Cooper Cronk - AAP</p>
                <p class="article-featured-image__caption-count">1 of 1</p>
            </figcaption>
        </figure>



    </div>
                                        
                                        
                                    </div>
                                </div>
                            
                                                                            
                            <div class="article-social article-social@sm col-sm-9 visible-sm-block visible-xs-block">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sheppnews.com.au/rugby/2020/05/17/1176359/ruck-rule-makes-for-middle-play-cronk&title=Ruck%20rule%20makes%20for%20middle%20play%3A%20Cronk" class="social-icon facebook-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                    </svg>                            
                                </a
                                ><a href="https://twitter.com/share?text=Ruck%20rule%20makes%20for%20middle%20play%3A%20Cronk&url=http://www.sheppnews.com.au/rugby/2020/05/17/1176359/ruck-rule-makes-for-middle-play-cronk" class="social-icon twitter-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                    </svg>                            
                                </a
                                ><a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4ba919c9a92dccbc9968c8ddccbc98d91908adccbc9988b8d909a959cdf9b969d80c4918d8d89c3d6d68e8e8ed78a919c8989979c8e8ad79a9694d7988cd68b8c9e9b80d6cbc9cbc9d6c9ccd6c8ced6c8c8cecfcaccc0d68b8c9a92d48b8c959cd49498929c8ad49f968bd494909d9d959cd489959880d49a8b969792" class="social-icon email-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <g transform="translate(-548.000000, -1194.000000)">
                                            <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                        </g>
                                    </svg>                            
                                </a>
                            </div>
                            

                            <div class="col-md-9 u-margin-top-40 u-mobile-margin-top-20">

                                <div class="hidden" id="oovvuu"> </div>
                                <div class="hidden" id="brightcove"> 5370537724001</div>

                                <div class="article_content shepparton" id="articleContent">
                                    <p>The NRL's new six-again rule will lead to more play through the middle and teams becoming less expansive, according to champion playmaker Cooper Cronk.</p><p>Cronk played halfback in the only match ever to feature the rule, as No.7 for the NRL All Stars back in 2012.</p><p></p><div id='pianoArticleContentLockable'><!--Container div surrounding article contents from third paragraph to last paragraph --><p>Several clubs are believed to have gone in search of footage from that match in recent days, since the NRL removed the penalty stoppage for ruck infringements.</p><p>And six-time premiership winner Cronk predicts the smart teams will send fast men through the middle to attack tiring forwards rather than playing wide.</p><p>"If you're coming out of your own end on a kick return, and you get (a six-again), there is no real need to be adventurous to get ground position," Cronk said on Fox League.</p><p>"Particularly if you get the added advantage of the six-again, why would you use the momentum you have created then go sideways?</p><p>"I would stay in the middle of the field and attack those big bodies.</p><p>"Get the likes of Jordan Rapana, James Tedesco and Tom Trbojevic (involved) who can use the football and be quick.</p><p>"They can get at the slower defenders who have had seven, eight or nine tackles to make."</p><p>Cronk also expected playmakers to get the ball on the advantage line more at first receiver and use quick play-the-balls rather than sit behind big forwards.</p><p>Ruck indiscretions were responsible for just 5.1 penalties per match in 2019.</p><p>But the NRL are hopeful more will be picked up under the new rule, with the repercussions of a penalty not weighing on the referee.</p><p>Only teams who recommit offences will be penalised or have players sin-binned.</p><p>That should create faster play-the-balls, which have traditionally become slower under one referee in Test football.</p><p>Meanwhile, Manly coach Des Hasler said he believed some teams would still attempt to attack around the edges despite the new rule.</p><p>"It probably depends on what coaches feel they have at their disposal and what way it is going to benefit their side.</p><p>"At the end of the day we shouldn't get hung up on it. It's there to protect and help the referee.</p><p>"I still think you will get to see some footy on the edges."</p>
                                                                            </div>
                                        <div id='pianoArticleContentFooter'></div>
                                                                    </div><!-- .content-->

                            </div>
                        </div>
                    </div>               
                

                    <div class="col-md-3 visible-md-block visible-lg-block" style="min-height:1px;" id="adScrollContainer">
                        <div class="article-sidebar lockad-top u-left-unset u-fix-width-300" id="articleAdScroll">
                            <div class="">
                            
                                <div class="ad-side-container">
                                    <div class='advert-desktop u-fix-adsize' data-adsize="mrec"></div>
                                </div>
                            </div>
                            <div class="">
                                <h2 class="sidebar-header shepparton">Latest articles</h2>                                    
                                                                                                            
                                            














    

                    
    



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rochester-news/2020/05/11/1161596/register-for-your-council-flu-vaccination" 
            class               = "swap card article withImage__content" 
            data-id             = "1161596" 
            data-guid           = "608893d9-792d-4a2c-805e-685f1264dca2" 
            data-position       = "" 
            data-blog-guid      = "0e990d33-d46d-4d95-96f3-85f3a646286c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Register for your council flu vaccination"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/WoDr1n0lCn7G1bFJtFst.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/yXzEa4KfwyXxkX1A7Xyz.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/m6YkhJKi0P611l00UQs6.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">News</div>
    
    <h2 class="j-truncate ">    Register for your council flu vaccination
</h2>
    
    <p class="j-truncate excerpt">    CAMPASPE Shire Council is asking residents age 5-64 to register their interest as council has a limited supply of flu vaccinations in stock.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Campaspe News</p>
        <time datetime="">11 May 2020</time>
    </div>

    <time datetime="">11 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                            
                                            














    

                    
    



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rochester-news/2020/05/11/1167924/police-to-interview-pair-who-fled-rochester-elmore-car-crash" 
            class               = "swap card article withImage__content" 
            data-id             = "1167924" 
            data-guid           = "8bb320d9-f143-4ccb-8478-3a531c1ebf6d" 
            data-position       = "" 
            data-blog-guid      = "0e990d33-d46d-4d95-96f3-85f3a646286c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Police to interview pair who fled Rochester Elmore car crash"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/KZmdUIvH3KS97v4hJ4pX.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/dtKDt3W6pP9V7jagfWB0.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/knCqhy8mvGRIFRvskrvy.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    Police to interview pair who fled Rochester Elmore car crash
</h2>
    
    <p class="j-truncate excerpt">    POLICE will soon interview two people who allegedly fled the scene of a car crash between Rochester and Elmore this morning. Acting Sergeant Kris Sutton of Campaspe Highway Patrol said about 6.40am, a dark blue Holden Commodore sedan, with false...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Ivy Jensen</p>
        <time datetime="">11 May 2020</time>
    </div>

    <time datetime="">11 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                        <div class=" col-sm-4 col-md-9">
                                        <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;">
                                            <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                        </div>
                                    </div>
                                                                
                            </div>
                        </div>
                    </div>               
                

                    <div class="col-sm-9 visible-xs-block visible-sm-block u-margin-top-30">
                        <div class="article-sidebar-device">

                            
                            <div class="ad-side-container hidden-sm u-mobile-margin-top-15" style="height:250px;position:relative;width:300px;margin: 0 auto;">
                                <div class='advert-mobile' data-adsize="mrec"></div>
                            </div>
                            <div class='advert-tablet visible-sm-block u-tablet-margin-top-30' data-adsize="banner"></div>

                            <h2 class="sidebar-header shepparton">Latest articles</h2>                                
                                                                                                <div class="col-md-9 col-sm-4">
                                        














    

                    
    



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rochester-news/2020/05/11/1161596/register-for-your-council-flu-vaccination" 
            class               = "swap card article withImage__content" 
            data-id             = "1161596" 
            data-guid           = "608893d9-792d-4a2c-805e-685f1264dca2" 
            data-position       = "" 
            data-blog-guid      = "0e990d33-d46d-4d95-96f3-85f3a646286c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Register for your council flu vaccination"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/WoDr1n0lCn7G1bFJtFst.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/yXzEa4KfwyXxkX1A7Xyz.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/m6YkhJKi0P611l00UQs6.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">News</div>
    
    <h2 class="j-truncate ">    Register for your council flu vaccination
</h2>
    
    <p class="j-truncate excerpt">    CAMPASPE Shire Council is asking residents age 5-64 to register their interest as council has a limited supply of flu vaccinations in stock.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Campaspe News</p>
        <time datetime="">11 May 2020</time>
    </div>

    <time datetime="">11 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
    



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rochester-news/2020/05/11/1167924/police-to-interview-pair-who-fled-rochester-elmore-car-crash" 
            class               = "swap card article withImage__content" 
            data-id             = "1167924" 
            data-guid           = "8bb320d9-f143-4ccb-8478-3a531c1ebf6d" 
            data-position       = "" 
            data-blog-guid      = "0e990d33-d46d-4d95-96f3-85f3a646286c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Police to interview pair who fled Rochester Elmore car crash"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/KZmdUIvH3KS97v4hJ4pX.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/dtKDt3W6pP9V7jagfWB0.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/knCqhy8mvGRIFRvskrvy.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    Police to interview pair who fled Rochester Elmore car crash
</h2>
    
    <p class="j-truncate excerpt">    POLICE will soon interview two people who allegedly fled the scene of a car crash between Rochester and Elmore this morning. Acting Sergeant Kris Sutton of Campaspe Highway Patrol said about 6.40am, a dark blue Holden Commodore sedan, with false...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Ivy Jensen</p>
        <time datetime="">11 May 2020</time>
    </div>

    <time datetime="">11 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
    



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rochester-news/2020/05/11/1166480/chelsea-is-back-home-and-selling-her-jewels" 
            class               = "swap card article withImage__content" 
            data-id             = "1166480" 
            data-guid           = "d15b32f8-d2a2-4bbb-8a3c-eaddba2eaa4f" 
            data-position       = "" 
            data-blog-guid      = "0e990d33-d46d-4d95-96f3-85f3a646286c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Chelsea is back home and selling her jewels"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/jQBHUPbcUqAtaqa7XQx7.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/iggF3UlPe8CpEP2tvcb1.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/HRU9bGAzVAhz791R3paP.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    Chelsea is back home and selling her jewels
</h2>
    
    <p class="j-truncate excerpt">    ALTHOUGH the pandemic has sent her back under her family&rsquo;s roof, Chelsea Macague has more time to follow her passion into the world of jewellery making.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Alex Gretgrix</p>
        <time datetime="">11 May 2020</time>
    </div>

    <time datetime="">11 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                <div class="col-sm-4 col-md-9 col-xs-9">
                                    <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;padding: 0 15px;">
                                        <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                    </div>
                                </div>
                            
                            
                        </div>

                    </div><!-- .article-sidebar-->

                </div>

            </div><!-- .page-content-->

            <!-- Disqus Comment Added -->
                            

    


<div class="container">
    <div class="row row-eq-height-desk">
        <div class="DisqusCommentArea col-sm-6 col-md-6" style="">
            <div id="disqus_thread" class="DisqusPlaceholder"></div>
        </div>

        <div class="col-sm-3" style="position:relative;">
            <div class="ad-large-vert bottom hidden-sm hidden-xs">
                <div class='advert-desktop' data-adsize="hpage"></div>
            </div>        
        </div>
    </div>
</div>
            

            <div class="row related-articles">
                <div class="col-md-9">
                    <h1>MOST POPULAR</h1>
                </div>
                
                <div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/rugby/2020/05/12/1168654/titans-seek-clarity-over-nrl-disadvantage" 
            class               = "swap card article withImage__content" 
            data-id             = "1168654" 
            data-guid           = "43556f08-2751-495a-ba6f-3f8748a4d8a6" 
            data-position       = "" 
            data-blog-guid      = "897c3094-7ca9-46b6-900f-e45f7249c89e"
            data-blog-title     = "AAP Rugby"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Anti-vaxx NRL players not welcome in Qld"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/12/zuvQn4B5YJGGrwidEpE6.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/12/HHPCM86qrKhFxQIo9BC3.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/14/qrzNAqyHHPF63Bm7sfCo.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Rugby</div>
    
    <h2 class="j-truncate ">    Anti-vaxx NRL players not welcome in Qld
</h2>
    
    <p class="j-truncate excerpt">    Queensland&rsquo;s Chief Health Officer Jeanette Young says NRL players will only receive flu shot exemptions on medical grounds.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">12 May 2020</time>
    </div>

    <time datetime="">12 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/rugby/2020/05/11/1167699/titans-deal-with-nrl-anti-vaxxers-drama" 
            class               = "swap card article withImage__content" 
            data-id             = "1167699" 
            data-guid           = "0ba4aad8-48da-495e-b575-037c802abbe8" 
            data-position       = "" 
            data-blog-guid      = "897c3094-7ca9-46b6-900f-e45f7249c89e"
            data-blog-title     = "AAP Rugby"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Titans deal with NRL anti-vaxxers drama"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/DdFURA44u1267sGrrQp4.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/11/yLV2XDDRvXSn7AFn6qTi.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/14/4CuD9mNfkPCfJZVbkgxC.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Rugby</div>
    
    <h2 class="j-truncate ">    Titans deal with NRL anti-vaxxers drama
</h2>
    
    <p class="j-truncate excerpt">    Gold Coast are preparing for the restart of the NRL without Bryce Cartwright and Brian Kelly as state governments vary in their anti-vaccination stances.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">11 May 2020</time>
    </div>

    <time datetime="">11 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/rugby/2020/05/12/1168875/rookie-shapes-as-penriths-halves-answer" 
            class               = "swap card article withImage__content" 
            data-id             = "1168875" 
            data-guid           = "2433a1c6-e74a-4fd4-ad6d-be6a1c0adde1" 
            data-position       = "" 
            data-blog-guid      = "897c3094-7ca9-46b6-900f-e45f7249c89e"
            data-blog-title     = "AAP Rugby"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "I was irresponsible and selfish: Cleary"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/12/lAf0AQz8Cn9IfeAh8yPo.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/12/syx3wiOql2ZsWHKuZkgy.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/May/13/U62UfCulK9TjfdarTS9d.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Rugby</div>
    
    <h2 class="j-truncate ">    I was irresponsible and selfish: Cleary
</h2>
    
    <p class="j-truncate excerpt">    Penrith star Nathan Cleary has opened up on the lessons learnt from the social distancing breaches that resulted in him being dealt a two-game NRL ban.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">12 May 2020</time>
    </div>

    <time datetime="">12 May 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                    </div>
            </div>


            


    </article>
</main><!--site-main-->
<div class='advert-desktop advert-mobile advert-tablet' data-adsize="teads"></div>






<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    document.addEventListener("DOMContentLoaded", function(event) {
        Acme.articleController = Acme.ArticleController();
                    Acme.articleController.InsertInterstitial(true);
                Acme.galleryToggle = new Acme.GalleryToggle();
    });
</script>

    <script>

        ga(function(tracker) {
            // Gets the client ID of the default tracker.
            var clientId = tracker.get('clientId');
            // Gets a reference to the window object of the destination iframe.
            var frameWindow = document.getElementById('newsletter-iframe').contentWindow;
            // Sends the client ID to the window inside the destination frame.
            frameWindow.postMessage(clientId, 'https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php');
        }); 
    </script>



    
    

<script>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</script>






    <div class="modal" role="dialog">
        <div class="" role="document">
            <div class=""></div>
        </div>
    </div>


    





<footer class="site-footer">
    <div class="container">        

        <div class="row">
            <div class="col-xs-9">

                <div class="navigation-logo footer shepparton u-float-left">
                    <a  class="navbar-brand shepparton" 
                        href="https://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div> 

                <div class="footer-social u-float-left">

                                            <a id="fb-icon" href="https://www.facebook.com/SheppartonNews"  target="_blank" class="footer-social__icon footer-social__icon--facebook u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                            </svg>
                        </a>
                    
                                            <a  id="tw-icon" href="https://twitter.com/sheppartonnews" target="_blank" class="footer-social__icon u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                            </svg>  
                        </a>
                                    </div>


            </div>
        </div>



        <div class="row site-footer-links">
            <div class="col-xs-9">
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                
        <li class="site-footer-links__menu-item">
            <a href="/about-us" class="site-footer-links__link   " >
                                    About Us
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="/contact-us-1" class="site-footer-links__link   " >
                                    Contact Us
                            </a>
        </li>
   
                                
        <li class="site-footer-links__menu-item">
            <a href="/general-use-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    General Use Policy
                            </a>
        </li>
   </ul>
                
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                                
        <li class="site-footer-links__menu-item">
            <a href="/privacy-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    Privacy Policy
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="http://sheppartonnews.pressreader.com" class="site-footer-links__link   "  target="_blank">
                                    Digital Edition
                            </a>
        </li>
   </ul>
                
                
                
                

            </div>
        </div>

        <div class="row publish">
            <div class="col-xs-9">
                <a class="publish__link" href="https://aapstudio.com.au">POWERED BY AAP STUDIO AND COOPERATE</a>
                <p class="publish__p">&#169; McPherson Media Group 2018</p>
            </div>
        </div>
    </div>

</footer>

<div class="ad-sticky hidden-md hidden-lg" style="bottom: 0;left: 0;position: fixed;z-index: 999;width: 100%;background: #eee;">    
    <div class="ad-container" style="margin:10px auto 5px auto !important;padding-top:0;">
        <div class='advert-tablet advert-mobile' data-adsize="banner-main"></div>
    </div>
</div>




    <div class="SwappingHelper" style="display:none">
        <div style="width: 270px; height: 105px; padding: 3px; background-color: #FFF; max-width: 270px; max-height: 105px; overflow: hidden; z-index: 999 !important;">
            <img class="article-image" src="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,g_faces,h_150,q_auto,w_150/bmvcybumbckfffa1hhzw" style="width:97px; height: 97px; float: left;" />
            <p class="article-text" style="width: 165px; float: left; padding-left: 3px;color: #394659;font-size: 14px; font-family: Droid Serif,serif; line-height: 20px; margin-top:0px;"></p>
        </div>
    </div>


    <script defer type="text/javascript"> 
        var effectiveURL = 'shepparton';
        var effectiveSection = 'aap rugby';
        var effectiveType = 'article';
    </script>



            <script type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/development/js/plugins/jquery3.3.1.js?ver=1"></script>
    <script defer type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/scripts.js?ver=266"></script>






    <script>
        // main script is defered so event listener makes sure
        // defered script is loaded before this runs
        document.addEventListener("DOMContentLoaded", function(event) {
            if (typeof window.Acme === 'undefined') {window.Acme = {};}
            Acme.templatePath = 'https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc';
            window._appJsConfig['site'] = 'shepparton';
            new Card();
        });
    </script>


    


        


    <script type="text/javascript">
        var cachebuster = Date.now();
        var script = document.createElement('script');
        script.src = '//pixel.roymorgan.com/stats_v2/Tress.php?u=7buuwiceyd&ca=20002820&a=r5cw6x5z' + '&cb=' + cachebuster;
        script.async = true;
        document.body.appendChild(script);
    </script>

    
            <script type="text/javascript" src="https://app.native.ai/docs?apiKey=ef82263c-dcac-497b-b4b9-ebc16e3cb5b2" async="async"></script>
    
    <script>
        document.addEventListener("DOMContentLoaded", function(event) {
            Acme.adInsert = new Acme.View.articleFeed({model: new Card()});
            Acme.adInsert.InsertAds();
        });
    </script>





                

    




    <script src="https://d3pbdxdl8c65wb.cloudfront.net/frontend/static/dist/deploy/track.min.js?rel=2020051503" async></script>
<script>jQuery(function ($) {
$.fn.Disqus({params:{"articleId":"1176359","url":"http:\/\/www.sheppnews.com.au\/rugby\/2020\/05\/17\/1176359\/ruck-rule-makes-for-middle-play-cronk","userId":"3479","networkName":"Shepparton News","shortName":"shepparton-news","apiKey":"GuKPx4Tc1EuG50pPCALIidSGasLjopDQx1nRJKNDONLC6D5IcMayshJ37STxknrS"}})
});</script>

</body>



</html>
