




    













<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
    <meta http-equiv="Accept-CH" content="DPR, Viewport-Width, Width">

    <meta name="google-site-verification" content="LLgWSPAesUa9X77EPVG9LjdUZuZ89ba7BxxBWumHKOo" />

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>Report calls for urgent aged care changes</title>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="WW33GduhuIEBm714BYDW8GBEVWlpsBsfRkyPevviorUdPoQtl5GKwF7P8hQox5WiBwhiDQ_TU2gvCfhDmNfHmA==" />


                        <link rel="shortcut icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" />
        <link rel="icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" sizes="any" type="image/svg+xml" />
    

    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-57px.png" sizes="57x57" id="apple-icon-sm" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-72px.png" sizes="72x72" id="apple-icon-md" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-144px.png" sizes="144x144" id="apple-icon-lg" />
    


        
            
    <link rel="alternate" type="application/rss+xml" title="Shepparton News -  RSS Feeds" href="http://www.sheppnews.com.au/feed/rss"/>



    


            <link rel="stylesheet" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/concat.min.css?v=2cd131c1" type="text/css" media="all">
    
    

    <!--
    <script src="https://use.typekit.net/mwx4nhf.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script> 
    -->

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->








        

    <!-- Google Tag Manager -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KHSPSBJ');</script>
<!-- End Google Tag Manager -->
    


    



<style type="text/css">








/**/




    
.search-icon-mobile {
    background: url('data:image/svg+xml;utf8,<svg xmlns="https://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">\
        <g fill="none" fill-rule="evenodd" stroke="#F03746">\
            <path d="M6.673 12.917c3.133 0 5.673-2.668 5.673-5.958C12.346 3.668 9.806 1 6.673 1S1 3.668 1 6.959c0 3.29 2.54 5.958 5.673 5.958zM10.579 11.5l3.075 3.205"/>\
        </g>\
    </svg>');
}

/*.weather-svg {
    fill: #FFF;
    stroke: #F03746;
}*/

.card-opinion.final > a.card {
    background: #F03746;
}





</style>


                
            <!-- Google Analytics u -->
            <script>

                // function sends the pageview after user piano status is resolved.
                function sendPageView(data) {

                    var dimensions = {
                        'dimension1': "author" in data ? data['author'] : null,
                        'dimension2': "articleStatus" in data ? data['articleStatus'] : null,
                        'dimension3': "userStatus" in data ? data['userStatus'] : null,
                        'dimension4': "incites" in data ? data['incites'] : null,
                        'dimension5': "syndication" in data ? data['syndication'] : null,
                        'dimension6': "publishedDateTime" in data ? data['publishedDateTime'] : null,
                        'dimension7': "categories" in data ? data['categories'] : null,
                    };
                    
                    console.log("GA", dimensions);

                    if ("userId" in data) {
                        ga('set', 'userId', data.userId);
                    }
                    ga('send', 'pageview', dimensions);

                }



                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-83984350-1', 'auto');

            </script>
            <!-- End Google Analytics -->





    
            <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0054/7754.js" async="async"></script>
    
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    <script src="https://turbo.spotpass.io/js/piano.js" defer></script>

    <script  src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var fn_pageskin = "false";
  if (screen.width >= 1260) { fn_pageskin = "true"; }

  if (typeof googletag.pubads.setTargeting !== 'undefined') {
    googletag.pubads().setTargeting("inskin_yes",fn_pageskin);
  }

  var rubicontag = rubicontag || {};
  rubicontag.cmd = rubicontag.cmd || [];

  // this is the number of your dfp account:
  var dfpacct = '4082264';
  // leave this variable, it needs to be here
  var nextAdId = 1;
  var rubiconAcct = 14654;
  var gptran = false;
  var teadsAd = false;
  var mrecPOStarget = 1;
  var bannerPOStarget = 2;
  var POStarget = 1;
  // Each ad space needs two attributes, all applicable ad shape sizes, and a mapping key
  // the size attribute defines all creative sizes that can display when an ad space is called,
  // The first setting in map determines minimum screen size, then lists which ad shapes to display.
  // It will try to grab the first listed, and will move to the next if the first is unavailable.
  // for publish website advertising, width 992+ is desktop, 769-991 is tablet and 0-768 is mobile


var networkSelect = {
    'dairy' : 'dairy_news',
    'shepparton' : 'sheppnews',
    'shepp' : 'sheppnews',
    'country' : 'countrynews',
    'riverine' : 'riverineherald',
    'benalla' : 'benallaensign',
    'campaspe' : 'campaspenews',
    'cobram' : 'cobramcourier',
    'corowa' : 'corowafreepress',
    'deniliquin' : 'denipt',
    'kyabram' : 'kyfreepress',
    'mcivor' : 'mcivortimes',
    'seymour' : 'seymourtelegraph',
    'tatura' : 'taturaguardian',
    'yarrawonga' : 'yarrawongachronicle',
    'southern' : 'southernriverinanews'
};

var siteAdSections = {

  'sport' : [
    'sport',
    'australian rules',
    'cricket',
    'golf',
    'netball',
    'racing',
    'soccer',
    'tennis'
  ],

  'lifestyle' : [
    'lifestyle',
    'fashion',
    'garden',
    'home'
  ]

};
  

var adSizes = {
  'desktop-banner-main' : [
    // size
     [[970,250],[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,250],[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner-main' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-banner-main' : [
    [320,50],
    [ 
      [[300,0],[320,50]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-banner' : [
    // size
     [[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-mrec' : [
    ['fluid',[300,250]],
    [
      [[992,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'tablet-mrec' : [
    ['fluid',[300,250]],
    [ 
      [[768,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-mrec' : [
    ['fluid',[300,250]],
    [
      [[300,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-hpage' : [
    [300,600],
    [
      [[992,0],[300,600]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-teads' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-teads' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'mobile-teads' : [
    [[1,1]],
    [
      [[300,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'desktop-interstitial' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-interstitial' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ]
};
      
   

</script>



    <meta id="title" name="title" content="Report calls for urgent aged care changes - Shepparton News">
<meta name="keywords" content="">
<meta name="twitter:title" content="Report calls for urgent aged care changes - Shepparton News">
<meta name="twitter:description" content="The Morrison government&#039;s handling of coronavirus in aged care homes is again under the spotlight after a royal commission found it was not properly prepared.">
<meta property="og:title" content="Report calls for urgent aged care changes - Shepparton News">
<meta property="og:description" content="">
<meta property="og:url" content="http://www.sheppnews.com.au/national-news/2020/10/02/1687499?slug=report-calls-for-urgent-aged-care-changes">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Shepparton News">
<meta name="description" content="The Morrison government&#039;s handling of coronavirus in aged care homes is again under the spotlight after a royal commission found it was not properly prepared.">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:published_time" content="2020-10-02 03:33:59">
<meta property="article:modified_time" content="2020-10-02 10:00:00">
<meta property="twitter:url" content="http://www.sheppnews.com.au/national-news/2020/10/02/1687499?slug=report-calls-for-urgent-aged-care-changes">
<meta property="twitter:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/s126yxon71msa3lu6fo0">
<meta property="og:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/s126yxon71msa3lu6fo0">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<link type="application/rss+xml" href="/feed/rss" title="RSS feed for National" rel="alternate">
<link href="http://www.sheppnews.com.au/national-news/2020/10/02/1687499/report-calls-for-urgent-aged-care-changes?amp=1" rel="amphtml">
<script>var _appJsConfig = {"networkGuid":"a7c962ca-3acc-4106-bd0e-883ad575145b","blogGuid":"55d62558-7569-420c-874f-cbbb4f283cc4","baseHttpPath":"https:\/\/www.sheppnews.com.au\/national-news","isUserLoggedIn":0,"userHasBlogAccess":0,"articleOffset":20,"cloudName":"cognitives","filepickerKey":"AkgotsVBS1Kfe4DTluXMUz","templatePath":"https:\/\/d3pbdxdl8c65wb.cloudfront.net\/themes\/iHi6PVWInCSpc","appHostName":"https:\/\/www.sheppnews.com.au","uploadImageFileFormat":".jpg,.jpeg,.png,.gif,.bmp,.svg,.svg+xml,.psd","uploadImageMaxFilesize":314572800};
window._trackSettings = {"guid":"a7c962ca-3acc-4106-bd0e-883ad575145b","apihost":"https:\/\/api.aappublish.com.au","awsapiurl":"https:\/\/2izdf50zr2.execute-api.ap-southeast-2.amazonaws.com\/aap","domain":".sheppnews.com.au","trackType":"article_view","blogGuid":"55d62558-7569-420c-874f-cbbb4f283cc4","isAdvanceOn":"1","trackRequestFrequency":5000,"articleGuid":"f93c8979-f22e-48c6-9eed-41052d0b30e4"};</script>

</head>


<body class="article default-layout article article-1687499" data-class="article" data-site="shepparton" data-networkid="408" data-v="42">


      

    






    


<header id="masthead" class="site-header container-fluid">
    <div id="mainHeader" class="site-header-main header__navigation showOnScroll">
        
        <div class="header-top">

            <div class="container flex_row">

                <div class="navigation-logo shepparton">
                    <a  class="navbar-brand shepparton" 
                        href="http://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div>

                <div class="header-top__nav-container">
                    <div class="header-top__buttons">
                                                    <a class="c-paperbutton" id="pressreader-button" href="https://www.sheppnews.com.au/pressreader">
                                READ PAPER
                            </a> 
                        

                                                    <a class="c-breakingbutton" href="http://www.sheppnews.com.au/virus-updates">
                                VIRUS UPDATES
                            </a> 
                        
                                                    <a class="c-piano__subscribebutton" href="javascript:void(0);" onclick="window.location.href=('http://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                SUBSCRIBE
                            </a>  
                          


                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                                                <a href="#" class="menu-hamburger"></a>

                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu">
                                <li class="menu-item-search visible-xs-block visible-sm-block">
                                    <fieldset class="searchPanel">
                                        <form method="get" action="http://www.sheppnews.com.au/search">
                                            <label for="header-search-mobile" class="assistive-text sr-only">Search</label>
                                            <input type="text" class="field" name="s" id="header-search-mobile" placeholder="Search" required="">
                                            <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                        </form>
                                    </fieldset>  
                                </li>
                                  
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="http://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout"><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                  

                                
                                                                
                                <li>
                                        <a   
                                                    href="http://www.sheppnews.com.au/local"
                                             
                                            
                                            class="  shepparton" 
                                            
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            Local
                                                                                    </a>

                                                                                    <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/news" >
                                                        News
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/sport" >
                                                        Sport
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/opinion" >
                                                        Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/entertainment" >
                                                        Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/lifestyle" >
                                                        Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/education" >
                                                        Education
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/galleries" >
                                                        Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/contributed-pics" >
                                                        Contributed Pics
                                                        </a>
                                                    </li>
                                                                                        </ul>
                                                                            </li>
                                
                                                                
                                <li>
                                        <a   
                                                    href="http://www.sheppnews.com.au/podcasts"
                                             
                                            
                                            class="  shepparton" 
                                            
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            Podcasts
                                                                                    </a>

                                                                            </li>
                                
                                                                
                                <li>
                                        <a   
                                                    href="http://www.sheppnews.com.au/regional"
                                             
                                            
                                            class="  shepparton" 
                                            
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            Regional
                                                                                    </a>

                                                                                    <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/benalla" >
                                                        Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/cobram" >
                                                        Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/deniliquin" >
                                                        Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/echuca" >
                                                        Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/corowa" >
                                                        Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/finley" >
                                                        Finley
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/heathcote" >
                                                        Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/kyabram" >
                                                        Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/seymour" >
                                                        Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rochester" >
                                                        Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/tatura" >
                                                        Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/yarrawonga" >
                                                        Yarrawonga
                                                        </a>
                                                    </li>
                                                                                        </ul>
                                                                            </li>
                                
                                                                
                                <li>
                                        <a   
                                                    href="http://www.sheppnews.com.au/rural"
                                             
                                            
                                            class="  shepparton" 
                                            
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            Rural
                                                                                    </a>

                                                                                    <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-news" >
                                                        Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-dairy" >
                                                        Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/horticulture" >
                                                        Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/cropping" >
                                                        Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/livestock" >
                                                        Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/water" >
                                                        Water
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-management" >
                                                        Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/from-the-experts" >
                                                        From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-markets" >
                                                        Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/machinery--products" >
                                                        Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/animal-health" >
                                                        Animal Health
                                                        </a>
                                                    </li>
                                                                                        </ul>
                                                                            </li>
                                
                                                                
                                <li>
                                        <a   
                                                    href="http://www.sheppnews.com.au/national--world"
                                             
                                            
                                            class="  shepparton" 
                                            
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            National
                                                                                    </a>

                                                                                    <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/national-news" >
                                                        National News
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/world" >
                                                        World News
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/national--world-sport" >
                                                        National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/finance" >
                                                        Finance
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/world-entertainment" >
                                                        Entertainment
                                                        </a>
                                                    </li>
                                                                                        </ul>
                                                                            </li>
                                
                                                                
                                <li>
                                        <a   
                                                    href="http://www.sheppnews.com.au/classifieds"
                                             
                                            
                                            class="  shepparton" 
                                            
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            Classifieds
                                                                                    </a>

                                                                                    <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="/classiecontact" >
                                                        Place an ad
                                                        </a>
                                                    </li>
                                                                                        </ul>
                                                                            </li>
                                
                                                                
                                <li>
                                        <a   
                                                    href="https://news.gvhealth.org.au"
                                             
                                            
                                            class=" external-link shepparton" 
                                            
                                             
                                                target="_blank"
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            Health
                                                                                    </a>

                                                                            </li>
                                
                                                                
                                <li>
                                        <a  
                                            
                                            class="  shepparton" 
                                            
                                             
                                                
                                                style="cursor:pointer;">

                                                                                            More
                                                                                    </a>

                                                                                    <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/thegeneral" >
                                                        The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/ernestos-manifesto" >
                                                        Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                    <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/from-the-archives" >
                                                        From The Archives
                                                        </a>
                                                    </li>
                                                                                        </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div>
            </div><!-- .container-->  
        </div>

                <!-- for dairy, only show the header-bottom bar above mobile -->
        


        <div class="header-bottom  shepparton">
            <div class="container">
                                                        
                                                                <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                            <li class="c-piano__account j-piano__account"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                            <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown">
                                <li><a href="http://www.sheppnews.com.au/@my-account">My Account</a></li>
                                <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                            </ul>
                        </ul> 
                       
                            <ul class="auth-links j-piano-loggedout" >
                                                                <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                            </ul>
                        
                                    
                <ul class="auth-links visible-md-block visible-lg-block">
                    <li id="menu-item-search" class="menu-item-search">
                        <fieldset class="searchPanel">
                            <form method="get" id="searchform" action="http://www.sheppnews.com.au/search">
                                <label for="header-search-desktop" class="assistive-text sr-only">Search</label>
                                <input type="text" class="field" name="s" id="header-search-desktop" placeholder="Search" required="">
                                <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                            </form>
                        </fieldset>  

                        <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                    </li>  
                </ul>   
            </div>         
        </div>
        
        



        <div id="foldaway-panel" class="site-branding-bottom-foldaway row" >
                        <div class="header-top visible-md-block visible-lg-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="http://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>


                    <div class="header-top__nav-container">
                        <div class="header-top__buttons">
                                                            <a class="c-paperbutton" id="pressreader" href="#">
                                    READ PAPER
                                </a> 
                            

                                                            <a class="c-breakingbutton" href="http://www.sheppnews.com.au/virus-updates">
                                    VIRUS UPDATES
                                </a> 
                            
                                                            <a class="c-piano__subscribebutton" href="javascript:void(0);" onclick="window.location.href=('http://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                    SUBSCRIBE
                                </a>  
                            

                        </div>


                        <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                            <div class="menuContainer">
                                <ul id="menu-primary-menu" class="menu primary-menu foldaway-menu">
                                                                            <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="http://www.sheppnews.com.au/@my-account">My Account</a></li>
                                        <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                        <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);" style="display:block;">LOG IN</a></li>
                                                                        
                                                                                
                                        <li>
                                            <a href="http://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                                    Local
                                                                                            </a>

                                                                                            <span class="list-arrow"></span>

                                                <ul class="sub-menu">
                                                                                                                                                                    <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/news" >
                                                            News
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/sport" >
                                                            Sport
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/opinion" >
                                                            Opinion
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/entertainment" >
                                                            Entertainment
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/lifestyle" >
                                                            Lifestyle
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/education" >
                                                            Education
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/galleries" >
                                                            Galleries
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/contributed-pics" >
                                                            Contributed Pics
                                                            </a>
                                                        </li>
                                                                                                </ul>
                                                                                    </li>
                                    
                                                                                
                                        <li>
                                            <a href="http://www.sheppnews.com.au/podcasts" class="  shepparton" >
                                                                                                    Podcasts
                                                                                            </a>

                                                                                    </li>
                                    
                                                                                
                                        <li>
                                            <a href="http://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                                    Regional
                                                                                            </a>

                                                                                            <span class="list-arrow"></span>

                                                <ul class="sub-menu">
                                                                                                                                                                    <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/benalla" >
                                                            Benalla
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/cobram" >
                                                            Cobram
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/deniliquin" >
                                                            Deniliquin
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/echuca" >
                                                            Echuca
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/corowa" >
                                                            Corowa
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/finley" >
                                                            Finley
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/heathcote" >
                                                            Heathcote
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/kyabram" >
                                                            Kyabram
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/seymour" >
                                                            Seymour
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/rochester" >
                                                            Rochester
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/tatura" >
                                                            Tatura
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/yarrawonga" >
                                                            Yarrawonga
                                                            </a>
                                                        </li>
                                                                                                </ul>
                                                                                    </li>
                                    
                                                                                
                                        <li>
                                            <a href="http://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                                    Rural
                                                                                            </a>

                                                                                            <span class="list-arrow"></span>

                                                <ul class="sub-menu">
                                                                                                                                                                    <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/rural-news" >
                                                            Rural News
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/rural-dairy" >
                                                            Dairy
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/horticulture" >
                                                            Horticulture
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/cropping" >
                                                            Cropping
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/livestock" >
                                                            Livestock
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/water" >
                                                            Water
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/rural-management" >
                                                            Rural Management
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/from-the-experts" >
                                                            From the Experts
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/rural-markets" >
                                                            Rural Markets
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/machinery--products" >
                                                            Machinery &amp; Products
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/animal-health" >
                                                            Animal Health
                                                            </a>
                                                        </li>
                                                                                                </ul>
                                                                                    </li>
                                    
                                                                                
                                        <li>
                                            <a href="http://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                                    National
                                                                                            </a>

                                                                                            <span class="list-arrow"></span>

                                                <ul class="sub-menu">
                                                                                                                                                                    <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/national-news" >
                                                            National News
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/world" >
                                                            World News
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/national--world-sport" >
                                                            National And World Sport
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/finance" >
                                                            Finance
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/world-entertainment" >
                                                            Entertainment
                                                            </a>
                                                        </li>
                                                                                                </ul>
                                                                                    </li>
                                    
                                                                                
                                        <li>
                                            <a href="http://www.sheppnews.com.au/classifieds" class="  shepparton" >
                                                                                                    Classifieds
                                                                                            </a>

                                                                                            <span class="list-arrow"></span>

                                                <ul class="sub-menu">
                                                                                                                                                                    <li class="shepparton">
                                                            <a class=" shepparton" href="/classiecontact" >
                                                            Place an ad
                                                            </a>
                                                        </li>
                                                                                                </ul>
                                                                                    </li>
                                    
                                                                                
                                        <li>
                                            <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                                    Health
                                                                                            </a>

                                                                                    </li>
                                    
                                                                                
                                        <li>
                                            <a href="http://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                                    More
                                                                                            </a>

                                                                                            <span class="list-arrow"></span>

                                                <ul class="sub-menu">
                                                                                                                                                                    <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/thegeneral" >
                                                            The Boss&#039;s Dog
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/ernestos-manifesto" >
                                                            Ernesto&#039;s Manifesto
                                                            </a>
                                                        </li>
                                                                                                                                                                <li class="shepparton">
                                                            <a class=" shepparton" href="http://www.sheppnews.com.au/from-the-archives" >
                                                            From The Archives
                                                            </a>
                                                        </li>
                                                                                                </ul>
                                                                                    </li>
                                                                    </ul>
                            </div>
                        </nav>
                    </nav>
                </div><!-- .container-->  
            </div>






                        <div class="header-top visible-sm-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="http://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                        <a href="#" class="mobileSearchIcon visible-xs-block visible-sm-block"></a>
                        <a href="#" class="menu-hamburger"></a>

                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu">
                                <li class="menu-item-search visible-xs-block visible-sm-block">
                                    <fieldset class="searchPanel">
                                        <form method="get" action="http://www.sheppnews.com.au/search">
                                            <label for="header-search-tablet-fold" class="assistive-text sr-only">Search</label>
                                            <input type="text" class="field" name="s" id="header-search-tablet-fold" placeholder="Search" required="">
                                            <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                        </form>
                                    </fieldset>  
                                </li>
                                                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="http://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                                    
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                            Local
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/news" >
                                                         News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/sport" >
                                                         Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/opinion" >
                                                         Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/lifestyle" >
                                                         Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/education" >
                                                         Education
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/galleries" >
                                                         Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/contributed-pics" >
                                                         Contributed Pics
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/podcasts" class="  shepparton" >
                                                                                            Podcasts
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                            Regional
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/benalla" >
                                                         Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/cobram" >
                                                         Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/deniliquin" >
                                                         Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/echuca" >
                                                         Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/corowa" >
                                                         Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/finley" >
                                                         Finley
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/heathcote" >
                                                         Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/kyabram" >
                                                         Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/seymour" >
                                                         Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rochester" >
                                                         Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/tatura" >
                                                         Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/yarrawonga" >
                                                         Yarrawonga
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                            Rural
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-news" >
                                                         Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-dairy" >
                                                         Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/horticulture" >
                                                         Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/cropping" >
                                                         Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/livestock" >
                                                         Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/water" >
                                                         Water
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-management" >
                                                         Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/from-the-experts" >
                                                         From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-markets" >
                                                         Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/machinery--products" >
                                                         Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/animal-health" >
                                                         Animal Health
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                            National
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/national-news" >
                                                         National News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/world" >
                                                         World News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/national--world-sport" >
                                                         National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/finance" >
                                                         Finance
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/world-entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/classifieds" class="  shepparton" >
                                                                                            Classifieds
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="/classiecontact" >
                                                         Place an ad
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                            Health
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                            More
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/thegeneral" >
                                                         The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/ernestos-manifesto" >
                                                         Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/from-the-archives" >
                                                         From The Archives
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div><!-- .container-->  
            </div>            


            <div class="header-bottom  shepparton">
                <div class="container" style="height:100%;">
                    
                                                                                            
                                                    <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                                <li class="c-piano__account  j-piano__account--fold"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                                <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown--fold">
                                    <li><a href="http://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                </ul>
                            </ul>
                            
                                <ul class="auth-links j-piano-loggedout" style="display:block;">
                                                                        <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                </ul>
                            
                                                        

                    <ul class="auth-links visible-md-block visible-lg-block">
                        <li id="menu-item-search" class="menu-item-search">
                            <fieldset class="searchPanel">
                                <form method="get" id="searchform" action="http://www.sheppnews.com.au/search">
                                    <label for="header-search" class="assistive-text sr-only">Search</label>
                                    <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                    <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                                </form>
                            </fieldset>  

                            <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                        </li>  
                    </ul>   
                </div>
            </div>
        </div> <!-- #foldaway-panel -->






    </div><!-- .site-header-main -->
</header>





                <div class="ad-container top-ad">
            <div class='advert-desktop' data-adsize="banner-main"></div>
        </div>
    


    







    





    



    
    
                    
       
        
        
            
       
        
        
            
       
                                                                        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
        
        
  







    
    
                                            
    












    













<meta name="__sync_contentCategory" content="Free">

<main id="main" class="container" role="main" data-world="hello">
    <article id="article-content" class="article-main" data-id="1687499" data-status="published">


            <div class="page-content">
                <div class="row" >
                    <div class="col-md-6" id="articleContentContainer">

                        <div class="row">

                            <div class="col-md-9">

                                <div class="content-block-top">
                                    <div id="pianoArticleHeader"></div>
                                    <!-- For articles tagged as premium include premium article identifier HTML here – currently being designed -->

                                    <a href="https://www.sheppnews.com.au/national-news"><p class="category shepparton" >National</p
                                    ></a><time datetime="">Oct 02 2020</time>
                                    
                                    <h1 id="article-title">    Report calls for urgent aged care changes
</h1>
                                    
                                    <a class="author" href="http://www.sheppnews.com.au/national-news/profile/aapnewswire/posts"><span>By</span> AAP Newswire</a>
                                    <div class="article-social article-social__desktop visible-md-block visible-lg-block">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sheppnews.com.au/national-news/2020/10/02/1687499/report-calls-for-urgent-aged-care-changes&title=Report%20calls%20for%20urgent%20aged%20care%20changes" class="social-icon facebook-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                            </svg>                            
                                        </a
                                        ><a href="https://twitter.com/share?text=Report%20calls%20for%20urgent%20aged%20care%20changes&url=https://www.sheppnews.com.au/national-news/2020/10/02/1687499/report-calls-for-urgent-aged-care-changes" class="social-icon twitter-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                            </svg>                            
                                        </a
                                        ><a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ef0dbd6d0d8968183dcc6c7968183c7dbdac0968183d2c1c7dad0dfd695d1dcd7ca8edbc7c7c3c0899c9cc4c4c49dc0dbd6c3c3ddd6c4c09dd0dcde9dd2c69cddd2c7dadcddd2df9eddd6c4c09c818381839c82839c83819c82858b84878a8a9cc1d6c3dcc1c79ed0d2dfdfc09ed5dcc19ec6c1d4d6ddc79ed2d4d6d79ed0d2c1d69ed0dbd2ddd4d6c0" class="social-icon email-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <g transform="translate(-548.000000, -1194.000000)">
                                                    <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                                </g>
                                            </svg>                            
                                        </a>
                                    </div>
                                    
                                </div>   

                                <hr class="divide18 visible-md-block visible-lg-block" />                      

                            </div>  
                            
                             
                                <div class="col-md-9">
                                    

                                    <div class="gallery-container relative" data-featured="image">

                                                                                                                                                                                                                                                                        








<div id="" class="article-gallery owl-gallery-image  default" data-slider-id="1" data-default="1">
    
                        
        <figure class="article-gallery__image article-gallery__image-article" data-hash="1">
                
             
                <div class="article-gallery__img-container article-gallery__img-container-article">
                    <picture>
                        <source media="(max-width: 728px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/Gzn6pgnXqKPV7dqShJkv.jpg">
                        <source media="(max-width: 295px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/Vtw35DY1833DYpSBiWzj.jpg">
                        <img class="article-gallery__img" src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/ylW8OM9Zt0BhUk1Vg0yK.jpg">
                    </picture>
                </div>
                            
            
            
            
           
 
            <figcaption style="float:unset;">
                <p class="article-featured-image__caption">Minister for Aged Care Richard Colbeck - AAP</p>
                <p class="article-featured-image__caption-count">1 of 1</p>
            </figcaption>
        </figure>



    </div>
                                        
                                        
                                    </div>
                                </div>
                            
                                                                            
                            <div class="article-social article-social@sm col-sm-9 visible-sm-block visible-xs-block">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sheppnews.com.au/national-news/2020/10/02/1687499/report-calls-for-urgent-aged-care-changes&title=Report%20calls%20for%20urgent%20aged%20care%20changes" class="social-icon facebook-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                    </svg>                            
                                </a
                                ><a href="https://twitter.com/share?text=Report%20calls%20for%20urgent%20aged%20care%20changes&url=https://www.sheppnews.com.au/national-news/2020/10/02/1687499/report-calls-for-urgent-aged-care-changes" class="social-icon twitter-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                    </svg>                            
                                </a
                                ><a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb39895939bd5c2c09f8584d5c2c084989983d5c2c091828499939c95d6929f9489cd9884848083cadfdf878787de83989580809e958783de939f9dde9185df9e9184999f9e919cdd9e958783dfc2c0c2c0dfc1c0dfc0c2dfc1c6c8c7c4c9c9df8295809f8284dd93919c9c83dd969f82dd858297959e84dd91979594dd93918295dd9398919e979583" class="social-icon email-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <g transform="translate(-548.000000, -1194.000000)">
                                            <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                        </g>
                                    </svg>                            
                                </a>
                            </div>
                            

                            <div class="col-md-9 u-margin-top-40 u-mobile-margin-top-20">

                                <div class="hidden" id="oovvuu"> </div>
                                <div class="hidden" id="brightcove"> 5370537724001</div>

                                <div class="article_content shepparton" id="articleContent">
                                    <p>Urgent changes have been called for in aged care as the federal government's pandemic preparedness for the sector is again under the spotlight.</p><p></p><div id='pianoArticleContentLockable'><!--Container div surrounding article contents from third paragraph to last paragraph --><p>The royal commission into aged care has made six recommendations to the government, declaring that some of its coronavirus preparations were insufficient.</p><p>Aged Care Minister Richard Colbeck says the government has accepted all six and announced $40.6 million as an initial response.</p><p>The money will go towards the serious incident response scheme and to training aged care nurses.</p><p>"Every single mortality and death in aged care as a result of COVID-19 is an absolute tragedy and again, we extend our condolences to all of the families who have lost loved ones," Senator Colbeck told reporters in Tasmania.</p><p>The commission's special report released on Thursday outlined urgent measures needed to safeguard the sector and improve residents' quality of life.</p><p>The report has pointed to the essential need of clear leadership and communication.</p><p>"Confused and inconsistent messaging from providers, the Australian government, and state and territory governments emerged as themes in the submissions we have received," the report says.</p><p>"All too often, providers, care recipients and their families, and health workers did not have an answer to the critical question: who is in charge?"</p><p>Labor's Julie Collins says the government must be transparent in implementing the recommendations.</p><p>"The foundations of our country's aged care system have buckled under the pressure of a deadly disease and the Morrison government did not do enough to stop it," she said.</p><p>"Some families and loved ones were forced to say goodbye over Facetime ... Australians deserve better."</p><p>The commission has called for immediate federal funding to ensure elderly residents can be visited by friends and family, as well as the rollout of infection experts at homes.</p><p>More than 665 aged care residents have died from coronavirus in Australia, with outbreaks affecting some 220 facilities.</p><p>The nation's overall death toll reached 888 on Thursday after another two people died in Victoria.</p><p>The state also recorded another 15 coronavirus cases.</p><p>NSW has gone six days without community transmission, as more residents of the state's north are allowed into Queensland.</p><p>The border will remain shut to the rest of NSW until the state has gone for 28 days without a single incident of unlinked community transmission.</p><p>It comes as Australians are being teased with international travel, with Singapore soon allowing residents to visits.</p><p>But Australians can't travel overseas without an exemption and would still have to foot the bill for 14 days of hotel quarantine after returning.</p><p>An impending travel bubble with New Zealand would initially begin with Kiwis allowed to travel across the Tasman, while the journey for Australians is some time away.</p>
                                                                            </div>
                                        <div id='pianoArticleContentFooter'></div>
                                                                    </div><!-- .content-->

                            </div>
                        </div>
                    </div>               
                


                                        <div class="col-md-3 visible-md-block visible-lg-block" style="min-height:1px;" id="adScrollContainer">
                        <div class="article-sidebar lockad-top u-left-unset u-fix-width-300" id="articleAdScroll">
                            <div class="">
                            
                                <div class="ad-side-container">
                                    <div class='advert-desktop u-fix-adsize' data-adsize="mrec"></div>
                                </div>
                            </div>


                            <div class="">
                                                                    <h2 class="sidebar-header shepparton">Latest articles</h2>
                                                                    
                                                                                                            
                                            














    

                    
                



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rural-dairy/2020/10/01/1685237/pressure-placed-on-plant-based-food-labelling" 
            class               = "swap card article withImage__content" 
            data-id             = "1685237" 
            data-guid           = "ba618b92-1526-417e-b34e-f1ab8daec25e" 
            data-position       = "" 
            data-blog-guid      = "6f246b31-fe53-42b6-bc13-8a7419e8309c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Pressure placed on plant-based food labelling"
            title               = "">

                        
                        <article class="c-cards-view   withImage__content">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/k3fD8H9BMDFXDcnlPa9q.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/MTcKZbSYqdzgWxDcJPGP.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/e3fDm7q0zdPWDkV87oWH.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    Pressure placed on plant-based food labelling
</h2>
    
    <p class="j-truncate excerpt">    Dairy and meat producers will be protected from the competition of plant-based products with accurate labelling. A meeting with industry representatives to discuss accurate labelling of plant-based products was recently held by Federal Agriculture...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Jamie Salter</p>
        <time datetime="">10 hours  ago</time>
    </div>

    <time datetime="">10 hours  ago</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                            
                                            














    

                    
    



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rural-dairy/2020/09/30/1678200/the-a2-milk-company-profits-and-revenue-grew-by-more-than-30-per-cent-in-2019-20" 
            class               = "swap card article withImage__content" 
            data-id             = "1678200" 
            data-guid           = "d9450d21-5623-4de0-81b3-9a02d7b92bb9" 
            data-position       = "" 
            data-blog-guid      = "6f246b31-fe53-42b6-bc13-8a7419e8309c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "The A2 Milk Company profits and revenue grew by more than 30 per cent in 2019-20"
            title               = "">

                        
                        <article class="c-cards-view   withImage__content">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/30/SBMb9syFM9ZmWEQnWhtl.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/30/0JarqAXYQNsCcJIxa0eB.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/30/k8oU9WcLPQPdSUaUQEcl.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    The A2 Milk Company profits and revenue grew by more than 30 per cent in 2019-20
</h2>
    
    <p class="j-truncate excerpt">    New Zealand dairy business The A2 Milk Company has recorded a net profit after tax of $385.8 million and increased total revenue by 32 per cent during the 2019-20 financial year. Net profit increased by 34.1 per cent and total revenue now sits at...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Rodney Woods</p>
        <time datetime="">30 Sep 2020</time>
    </div>

    <time datetime="">30 Sep 2020</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                        <div class=" col-sm-4 col-md-9">
                                        <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;">
                                            <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                        </div>
                                    </div>
                                                                
                            </div>
                        </div>
                    </div>               



                    <div class="col-sm-9 visible-xs-block visible-sm-block u-margin-top-30">
                        <div class="article-sidebar-device">

        
                            <div class="ad-side-container hidden-sm u-mobile-margin-top-15" style="height:250px;position:relative;width:300px;margin: 0 auto;">
                                <div class='advert-mobile' data-adsize="mrec"></div>
                            </div>
                            <div class='advert-tablet visible-sm-block u-tablet-margin-top-30' data-adsize="banner"></div>

                                                            <h2 class="sidebar-header shepparton">Latest articles</h2>
                                                            
                                                                                                <div class="col-md-9 col-sm-4">
                                        














    

                    
                



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rural-dairy/2020/10/01/1685237/pressure-placed-on-plant-based-food-labelling" 
            class               = "swap card article withImage__content" 
            data-id             = "1685237" 
            data-guid           = "ba618b92-1526-417e-b34e-f1ab8daec25e" 
            data-position       = "" 
            data-blog-guid      = "6f246b31-fe53-42b6-bc13-8a7419e8309c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Pressure placed on plant-based food labelling"
            title               = "">

                        
                        <article class="c-cards-view   withImage__content">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/k3fD8H9BMDFXDcnlPa9q.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/MTcKZbSYqdzgWxDcJPGP.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Oct/01/e3fDm7q0zdPWDkV87oWH.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    Pressure placed on plant-based food labelling
</h2>
    
    <p class="j-truncate excerpt">    Dairy and meat producers will be protected from the competition of plant-based products with accurate labelling. A meeting with industry representatives to discuss accurate labelling of plant-based products was recently held by Federal Agriculture...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Jamie Salter</p>
        <time datetime="">10 hours  ago</time>
    </div>

    <time datetime="">10 hours  ago</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
    



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rural-dairy/2020/09/30/1678200/the-a2-milk-company-profits-and-revenue-grew-by-more-than-30-per-cent-in-2019-20" 
            class               = "swap card article withImage__content" 
            data-id             = "1678200" 
            data-guid           = "d9450d21-5623-4de0-81b3-9a02d7b92bb9" 
            data-position       = "" 
            data-blog-guid      = "6f246b31-fe53-42b6-bc13-8a7419e8309c"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "The A2 Milk Company profits and revenue grew by more than 30 per cent in 2019-20"
            title               = "">

                        
                        <article class="c-cards-view   withImage__content">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/30/SBMb9syFM9ZmWEQnWhtl.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/30/0JarqAXYQNsCcJIxa0eB.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/30/k8oU9WcLPQPdSUaUQEcl.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    The A2 Milk Company profits and revenue grew by more than 30 per cent in 2019-20
</h2>
    
    <p class="j-truncate excerpt">    New Zealand dairy business The A2 Milk Company has recorded a net profit after tax of $385.8 million and increased total revenue by 32 per cent during the 2019-20 financial year. Net profit increased by 34.1 per cent and total revenue now sits at...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Rodney Woods</p>
        <time datetime="">30 Sep 2020</time>
    </div>

    <time datetime="">30 Sep 2020</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
    



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/rural-dairy/2020/09/28/1664608/dairy-plan-highlights-profitability-confidence-and-unity-for-industry" 
            class               = "swap card article withImage__content" 
            data-id             = "1664608" 
            data-guid           = "0fdce04f-3ce3-4c91-9425-d30b132088f1" 
            data-position       = "" 
            data-blog-guid      = "8302189f-3081-4b27-be43-339cb9b143ff"
            data-blog-title     = "Dairy"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Dairy Plan highlights profitability, confidence and unity for industry"
            title               = "">

                        
                        <article class="c-cards-view   withImage__content">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/28/3qx4r9R943npcUgiAO8z.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/28/kg6VhssxUTE4k98dLxJX.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/28/pX55L5Js3uT7Ad6HQICj.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">Dairy</div>
    
    <h2 class="j-truncate ">    Dairy Plan highlights profitability, confidence and unity for industry
</h2>
    
    <p class="j-truncate excerpt">    The Australian Dairy Plan has set the ambitious targets of boosting Australia&rsquo;s annual milk production by almost one billion litres, adding $500 million of farm gate value, and creating thousands of jobs by 2025.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Country News</p>
        <time datetime="">28 Sep 2020</time>
    </div>

    <time datetime="">28 Sep 2020</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                <div class="col-sm-4 col-md-9 col-xs-9">
                                    <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;padding: 0 15px;">
                                        <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                    </div>
                                </div>
                            

                        </div>

                    </div><!-- .article-sidebar-->
                    
                </div>

            </div><!-- .page-content-->

            <!-- Disqus Comment Added -->
                            

    


<div class="container">
    <div class="row row-eq-height-desk">
        <div class="DisqusCommentArea col-sm-6 col-md-6" style="">
            <div id="disqus_thread" class="DisqusPlaceholder"></div>
        </div>

        <div class="col-sm-3" style="position:relative;">
            <div class="ad-large-vert bottom hidden-sm hidden-xs">
                <div class='advert-desktop' data-adsize="hpage"></div>
            </div>        
        </div>
    </div>
</div>
            
            
            <div class="row related-articles">
                <div class="col-md-9">
                    <h1>MOST POPULAR</h1>
                </div>
                
                <div>
                                            <div class="col-sm-3">
                            
         









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/09/28/1660802/victoria-lockdown-eased-as-covid-19-fades" 
            class               = "swap card article without__image" 
            data-id             = "1660802" 
            data-guid           = "63cc0dd8-ba59-4492-a827-8ab3f3cd779e" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Victoria lockdown eased as COVID-19 fades"
            title               = "">

                        
                        <article class="c-cards-view   without__image">

                






<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    Victoria lockdown eased as COVID-19 fades
</h2>
    
    <p class="j-truncate excerpt">    The Victorian government has further eased lockdown measures and lifted a night curfew but the premier is warning people not to be complacent about COVID-19.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">28 Sep 2020</time>
    </div>

    <time datetime="">28 Sep 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            
         









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/09/30/1674739/vic-high-risk-workers-set-for-test-blitz" 
            class               = "swap card article withImage__content" 
            data-id             = "1674739" 
            data-guid           = "2a901a9f-3c56-4b33-a686-8b250487af1d" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Vic high-risk workers set for test blitz"
            title               = "">

                        
                        <article class="c-cards-view   withImage__content">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/29/t5zRIEECwEQPrXq7RLea.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/29/ofW0PV8M5luseTAMtz2Q.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/30/AYc1LE1oUba4Vf4ZKqHI.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    Vic high-risk workers set for test blitz
</h2>
    
    <p class="j-truncate excerpt">    Victorian Premier Daniel Andrews has announced workers in high-risk industries will be tested for coronavirus each week as the state looks towards opening up.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">30 Sep 2020</time>
    </div>

    <time datetime="">30 Sep 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            
         









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/national-news/2020/09/25/1651975/andrews-offers-hope-for-october-roadmap" 
            class               = "swap card article withImage__content" 
            data-id             = "1651975" 
            data-guid           = "7499afa7-a2fc-4b26-be0c-1eeabf9cb938" 
            data-position       = "" 
            data-blog-guid      = "55d62558-7569-420c-874f-cbbb4f283cc4"
            data-blog-title     = "National"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Andrews offers hope for October roadmap"
            title               = "">

                        
                        <article class="c-cards-view   withImage__content">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/24/tbpdjT2SJc4FRVqNyOrG.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/24/oMmqLL4jM6Up6WWV62RP.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Sep/29/okpLVuzJQZPGj7tNUn40.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">National</div>
    
    <h2 class="j-truncate ">    Andrews offers hope for October roadmap
</h2>
    
    <p class="j-truncate excerpt">    Daniel Andrews says the planned October 26 changes to COVID-19 restrictions, which include the end of Melbourne&rsquo;s curfew, might happen earlier in the month.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">25 Sep 2020</time>
    </div>

    <time datetime="">25 Sep 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                    </div>
            </div>
            
            


    </article>
</main><!--site-main-->
<div class='advert-desktop advert-mobile advert-tablet' data-adsize="teads"></div>
<div class='advert-desktop advert-tablet' data-adsize="interstitial"></div>
<div class='advert-desktop advert-tablet' data-adsize="interstitial"></div>




<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    document.addEventListener("DOMContentLoaded", function(event) {
        Acme.articleController = Acme.ArticleController();
                    Acme.articleController.InsertInterstitial(true);
                Acme.galleryToggle = new Acme.GalleryToggle();
    });
</script>

    <script>

        ga(function(tracker) {
            // Gets the client ID of the default tracker.
            var clientId = tracker.get('clientId');
            // Gets a reference to the window object of the destination iframe.
            var frameWindow = document.getElementById('newsletter-iframe').contentWindow;
            // Sends the client ID to the window inside the destination frame.
            frameWindow.postMessage(clientId, 'https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php');
        }); 
    </script>



    
    

                

<script>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</script>





<script>
    document.addEventListener("DOMContentLoaded", function(event) {

        var articleCompleted = false;

        $(window).scroll(function() {
            if(!articleCompleted && $(window).scrollTop() + $(window).height() > document.getElementById('articleContentContainer').offsetTop + document.getElementById('articleContentContainer').offsetHeight) {
                payWallFound = false;
                articleContentIFrames = document.getElementById('pianoArticleContentLockable').getElementsByTagName('iFrame');
                for (let i = 0; i < articleContentIFrames.length; i++) {
                    if (articleContentIFrames[i].getAttribute('src') && articleContentIFrames[i].getAttribute('src').startsWith('https://buy-au.piano.io/')) {
                        payWallFound = true;
                    }
                }

                if(!payWallFound) {
                    articleCompleted = true;
                    ga('send', {
                        hitType: 'event',
                        eventCategory: 'articleComplete',
                        eventAction: 'articleScrolledToCompletion',
                        nonInteraction: true
                    });
                }
            }
        });
    });

</script>







    <div class="modal" role="dialog">
        <div class="" role="document">
            <div class=""></div>
        </div>
    </div>


    





<footer class="site-footer">
    <div class="container">        

        <div class="row">
            <div class="col-xs-9">

                <div class="navigation-logo footer shepparton u-float-left">
                    <a  class="navbar-brand shepparton" 
                        href="http://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div> 

                <div class="footer-social u-float-left">

                                            <a id="fb-icon" href="https://www.facebook.com/SheppartonNews"  target="_blank" class="footer-social__icon footer-social__icon--facebook u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                            </svg>
                        </a>
                    
                                            <a  id="tw-icon" href="https://twitter.com/sheppartonnews" target="_blank" class="footer-social__icon u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                            </svg>  
                        </a>
                                    </div>


            </div>
        </div>



        <div class="row site-footer-links">
            <div class="col-xs-9">
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                
        <li class="site-footer-links__menu-item">
            <a href="/about-us" class="site-footer-links__link   " >
                                    About Us
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="/contact-us-1" class="site-footer-links__link   " >
                                    Contact Us
                            </a>
        </li>
   
                                
        <li class="site-footer-links__menu-item">
            <a href="/general-use-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    General Use Policy
                            </a>
        </li>
   </ul>
                
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                                
        <li class="site-footer-links__menu-item">
            <a href="/privacy-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    Privacy Policy
                            </a>
        </li>
   
                                
        <li class="site-footer-links__menu-item">
            <a href="/complaint-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    Complaint Policy
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="http://sheppartonnews.pressreader.com" class="site-footer-links__link   "  target="_blank">
                                    Digital Edition
                            </a>
        </li>
   </ul>
                
                
                
                

            </div>
        </div>

        <div class="row publish">
            <div class="col-xs-9">
                <a class="publish__link" href="https://pagemasters.com">POWERED BY PAGEMASTERS AND COOPERATE</a>
                <p class="publish__p">&#169; McPherson Media Group 2018</p>
            </div>
        </div>
    </div>

</footer>

<div class="ad-sticky hidden-md hidden-lg" style="bottom: 0;left: 0;position: fixed;z-index: 999;width: 100%;background: #eee;">    
    <div class="ad-container" style="margin:10px auto 5px auto !important;padding-top:0;">
        <div class='advert-tablet advert-mobile' data-adsize="banner-main"></div>
    </div>
</div>




    <div class="SwappingHelper" style="display:none">
        <div style="width: 270px; height: 105px; padding: 3px; background-color: #FFF; max-width: 270px; max-height: 105px; overflow: hidden; z-index: 999 !important;">
            <img class="article-image" src="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,g_faces,h_150,q_auto,w_150/bmvcybumbckfffa1hhzw" style="width:97px; height: 97px; float: left;" />
            <p class="article-text" style="width: 165px; float: left; padding-left: 3px;color: #394659;font-size: 14px; font-family: Droid Serif,serif; line-height: 20px; margin-top:0px;"></p>
        </div>
    </div>


    <script defer type="text/javascript"> 
        var effectiveURL = 'shepparton';
        var effectiveSection = 'national';
        var effectiveType = 'article';
    </script>



            <script type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/development/js/plugins/jquery3.3.1.js?ver=1"></script>
    <script defer type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/scripts.js?ver=288"></script>






    <script>
        // main script is defered so event listener makes sure
        // defered script is loaded before this runs
        document.addEventListener("DOMContentLoaded", function(event) {
            if (typeof window.Acme === 'undefined') {window.Acme = {};}
            Acme.templatePath = 'https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc';
            window._appJsConfig['site'] = 'shepparton';
            new Card();
        });
    </script>


    


        


    <script type="text/javascript">
        var cachebuster = Date.now();
        var script = document.createElement('script');
        script.src = '//pixel.roymorgan.com/stats_v2/Tress.php?u=7buuwiceyd&ca=20002820&a=r5cw6x5z' + '&cb=' + cachebuster;
        script.async = true;
        document.body.appendChild(script);
    </script>

    
            <script type="text/javascript" src="https://app.native.ai/docs?apiKey=ef82263c-dcac-497b-b4b9-ebc16e3cb5b2" async="async"></script>
    
    <script>
        document.addEventListener("DOMContentLoaded", function(event) {
            Acme.adInsert = new Acme.View.articleFeed({model: new Card()});
            Acme.adInsert.InsertAds();
        });
    </script>





                

    




    <script src="https://d3pbdxdl8c65wb.cloudfront.net/frontend/static/dist/deploy/track.min.js?rel=2020093002" async></script>
<script>jQuery(function ($) {
$.fn.Disqus({params:{"articleId":"1687499","url":"https:\/\/www.sheppnews.com.au\/national-news\/2020\/10\/02\/1687499\/report-calls-for-urgent-aged-care-changes","userId":"3479","networkName":"Shepparton News","shortName":"shepparton-news","apiKey":"GuKPx4Tc1EuG50pPCALIidSGasLjopDQx1nRJKNDONLC6D5IcMayshJ37STxknrS"}})
});</script>

</body>



</html>
