




    













<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
    <meta http-equiv="Accept-CH" content="DPR, Viewport-Width, Width">

    <meta name="google-site-verification" content="LLgWSPAesUa9X77EPVG9LjdUZuZ89ba7BxxBWumHKOo" />

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>Zoe White has coronavirus ban halved</title>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="h7nATig99ABiK4eaLSwTuJ6pge04UISZSQhrqIQDuYTx3ZoGd26ldxJM5f5LbXzQ35G2t34S0N0fMVvSs0D90Q==">


                        <link rel="shortcut icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" />
        <link rel="icon" href="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2018/Jun/28/zHr7a9cyBIMlbJjJIsT5.png" sizes="any" type="image/svg+xml" />
    

    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-57px.png" sizes="57x57" id="apple-icon-sm" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-72px.png" sizes="72x72" id="apple-icon-md" />
    <link rel="apple-touch-icon" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/apple/shepparton-mobile-homescreen-144px.png" sizes="144x144" id="apple-icon-lg" />
    


        
            
    <link rel="alternate" type="application/rss+xml" title="Shepparton News -  RSS Feeds" href="http://www.sheppnews.com.au/feed/rss"/>



    


            <link rel="stylesheet" href="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/concat.min.css?v=a7d47677" type="text/css" media="all">
    
    

    <!--
    <script src="https://use.typekit.net/mwx4nhf.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script> 
    -->

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->








        

    <!-- Google Tag Manager -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KHSPSBJ');</script>
<!-- End Google Tag Manager -->
    


    



<style type="text/css">








/**/




    
.search-icon-mobile {
    background: url('data:image/svg+xml;utf8,<svg xmlns="https://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">\
        <g fill="none" fill-rule="evenodd" stroke="#F03746">\
            <path d="M6.673 12.917c3.133 0 5.673-2.668 5.673-5.958C12.346 3.668 9.806 1 6.673 1S1 3.668 1 6.959c0 3.29 2.54 5.958 5.673 5.958zM10.579 11.5l3.075 3.205"/>\
        </g>\
    </svg>');
}

/*.weather-svg {
    fill: #FFF;
    stroke: #F03746;
}*/

.card-opinion.final > a.card {
    background: #F03746;
}





</style>


                
            <!-- Google Analytics u -->
            <script>

                // function sends the pageview after user piano status is resolved.
                function sendPageView(data) {

                    var dimensions = {
                        'dimension1': "author" in data ? data['author'] : null,
                        'dimension2': "articleStatus" in data ? data['articleStatus'] : null,
                        'dimension3': "userStatus" in data ? data['userStatus'] : null,
                        'dimension4': "incites" in data ? data['incites'] : null,
                        'dimension5': "syndication" in data ? data['syndication'] : null,
                        'dimension7': "categories" in data ? data['categories'] : null,
                    };
                    
                    console.log("GA", dimensions);

                    if ("userId" in data) {
                        ga('set', 'userId', data.userId);
                    }
                    ga('send', 'pageview', dimensions);

                }



                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-83984350-1', 'auto');

            </script>
            <!-- End Google Analytics -->





    
            <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0054/7754.js" async="async"></script>
    
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    
    <script  src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var fn_pageskin = "false";
  if (screen.width >= 1260) { fn_pageskin = "true"; }
  googletag.pubads().setTargeting("inskin_yes",fn_pageskin);

  var rubicontag = rubicontag || {};
  rubicontag.cmd = rubicontag.cmd || [];

  // this is the number of your dfp account:
  var dfpacct = '4082264';
  // leave this variable, it needs to be here
  var nextAdId = 1;
  var rubiconAcct = 14654;
  var gptran = false;
  var teadsAd = false;
  var mrecPOStarget = 1;
  var bannerPOStarget = 2;
  var POStarget = 1;
  // Each ad space needs two attributes, all applicable ad shape sizes, and a mapping key
  // the size attribute defines all creative sizes that can display when an ad space is called,
  // The first setting in map determines minimum screen size, then lists which ad shapes to display.
  // It will try to grab the first listed, and will move to the next if the first is unavailable.
  // for publish website advertising, width 992+ is desktop, 769-991 is tablet and 0-768 is mobile


var networkSelect = {
    'dairy' : 'dairy_news',
    'shepparton' : 'sheppnews',
    'shepp' : 'sheppnews',
    'country' : 'countrynews',
    'riverine' : 'riverineherald',
    'benalla' : 'benallaensign',
    'campaspe' : 'campaspenews',
    'cobram' : 'cobramcourier',
    'corowa' : 'corowafreepress',
    'deniliquin' : 'denipt',
    'kyabram' : 'kyfreepress',
    'mcivor' : 'mcivortimes',
    'seymour' : 'seymourtelegraph',
    'tatura' : 'taturaguardian',
    'yarrawonga' : 'yarrawongachronicle',
    'southern' : 'southernriverinanews'
};

var siteAdSections = {

  'sport' : [
    'sport',
    'australian rules',
    'cricket',
    'golf',
    'netball',
    'racing',
    'soccer',
    'tennis'
  ],

  'lifestyle' : [
    'lifestyle',
    'fashion',
    'garden',
    'home'
  ]

};
  

var adSizes = {
  'desktop-banner-main' : [
    // size
     [[970,250],[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,250],[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner-main' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-banner-main' : [
    [320,50],
    [ 
      [[300,0],[320,50]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-banner' : [
    // size
     [[970,90],[728,90]],
    // map
     [
      [[992,0],[[970,90],[728,90]]],
      [[0,0],[]]
     ],
     // targetting
     'POS'
    ],
  'tablet-banner' : [
    [728,90],
    [
      [[768,0],[728,90]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-mrec' : [
    ['fluid',[300,250]],
    [
      [[992,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'tablet-mrec' : [
    ['fluid',[300,250]],
    [ 
      [[768,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'mobile-mrec' : [
    ['fluid',[300,250]],
    [
      [[300,0],['fluid',[300,250]]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-hpage' : [
    [300,600],
    [
      [[992,0],[300,600]],
      [[0,0],[]]
    ],
    'POS'
  ],
  'desktop-teads' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-teads' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'mobile-teads' : [
    [[1,1]],
    [
      [[300,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'desktop-interstitial' : [
    [[1,1]],
    [
      [[992,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ],
  'tablet-interstitial' : [
    [[1,1]],
    [
      [[768,0],[1,1]],
      [[0,0],[]]
    ],
    ''
  ]
};
      
   

</script>



    <meta id="title" name="title" content="Zoe White has coronavirus ban halved - Shepparton News">
<meta name="keywords" content="">
<meta name="twitter:title" content="Zoe White has coronavirus ban halved - Shepparton News">
<meta name="twitter:description" content="Queensland apprentice Zoe White has had her disqualification for breaching coronavirus rules halved.">
<meta property="og:title" content="Zoe White has coronavirus ban halved - Shepparton News">
<meta property="og:description" content="">
<meta property="og:url" content="http://www.sheppnews.com.au/horse-racing/2020/04/24/1143009?slug=zoe-white-has-coronavirus-ban-halved">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Shepparton News">
<meta name="description" content="Queensland apprentice Zoe White has had her disqualification for breaching coronavirus rules halved.">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:published_time" content="2020-04-24 11:59:18">
<meta property="article:modified_time" content="2020-04-24 10:00:00">
<meta property="twitter:url" content="http://www.sheppnews.com.au/horse-racing/2020/04/24/1143009?slug=zoe-white-has-coronavirus-ban-halved">
<meta property="twitter:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/wuwcgtd0mrp96hqkjy4d">
<meta property="og:image" content="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,h_675,q_auto,w_1200/wuwcgtd0mrp96hqkjy4d">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<link type="application/rss+xml" href="/feed/rss" title="RSS feed for AAP Horse Racing" rel="alternate">
<link href="http://www.sheppnews.com.au/horse-racing/2020/04/24/1143009/zoe-white-has-coronavirus-ban-halved?amp=1" rel="amphtml">
<script>var _appJsConfig = {"networkGuid":"a7c962ca-3acc-4106-bd0e-883ad575145b","blogGuid":"e51f96e5-d789-48e7-81f9-9d34657caa1a","baseHttpPath":"https:\/\/www.sheppnews.com.au\/horse-racing","isUserLoggedIn":0,"userHasBlogAccess":0,"articleOffset":20,"cloudName":"cognitives","filepickerKey":"AkgotsVBS1Kfe4DTluXMUz","templatePath":"https:\/\/d3pbdxdl8c65wb.cloudfront.net\/themes\/iHi6PVWInCSpc","appHostName":"https:\/\/www.sheppnews.com.au","uploadImageFileFormat":".jpg,.jpeg,.png,.gif,.bmp,.svg,.svg+xml,.psd","uploadImageMaxFilesize":314572800};
window._trackSettings = {"guid":"a7c962ca-3acc-4106-bd0e-883ad575145b","apihost":"https:\/\/api.aappublish.com.au","awsapiurl":"https:\/\/2izdf50zr2.execute-api.ap-southeast-2.amazonaws.com\/aap","domain":".sheppnews.com.au","trackType":"article_view","blogGuid":"e51f96e5-d789-48e7-81f9-9d34657caa1a","isAdvanceOn":"1","trackRequestFrequency":5000,"articleGuid":"c735a2cc-9efc-47b0-a300-aa350ce91389"};</script>

</head>


<body class="article default-layout article article-1143009" data-class="article" data-site="shepparton" data-networkid="408" data-v="42">


      

    





<header id="masthead" class="site-header container-fluid">
    <div id="mainHeader" class="site-header-main header__navigation showOnScroll">
        
        <div class="header-top">

            <div class="container">


                <div class="navigation-logo shepparton">
                    <a  class="navbar-brand shepparton" 
                        href="https://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div>


                <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                                        <a href="#" class="menu-hamburger"></a>

                    <div class="menuContainer">
                        <ul id="menu-primary-menu" class="menu primary-menu">
                            <li class="menu-item-search visible-xs-block visible-sm-block">
                                <fieldset class="searchPanel">
                                    <form method="get" action="https://www.sheppnews.com.au/search">
                                        <label for="header-search" class="assistive-text sr-only">Search</label>
                                        <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                        <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                    </form>
                                </fieldset>  
                            </li>
                              
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout"><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                              

                            
                                                              
                               <li>
                                    <a   
                                                href="http://www.sheppnews.com.au/local"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Local
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/news" >
                                                     News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/sport" >
                                                     Sport
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/opinion" >
                                                     Opinion
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/entertainment" >
                                                     Entertainment
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/lifestyle" >
                                                     Lifestyle
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/education" >
                                                     Education
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/galleries" >
                                                     Galleries
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/contributed-pics" >
                                                     Contributed Pics
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="http://www.sheppnews.com.au/regional"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Regional
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/benalla" >
                                                     Benalla
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/cobram" >
                                                     Cobram
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/deniliquin" >
                                                     Deniliquin
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/echuca" >
                                                     Echuca
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/corowa" >
                                                     Corowa
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/finley" >
                                                     Finley
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/heathcote" >
                                                     Heathcote
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/kyabram" >
                                                     Kyabram
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/seymour" >
                                                     Seymour
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/rochester" >
                                                     Rochester
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/tatura" >
                                                     Tatura
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/yarrawonga" >
                                                     Yarrawonga
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="http://www.sheppnews.com.au/rural"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Rural
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/rural-news" >
                                                     Rural News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/rural-dairy" >
                                                     Dairy
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/horticulture" >
                                                     Horticulture
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/cropping" >
                                                     Cropping
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/livestock" >
                                                     Livestock
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/water" >
                                                     Water
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/rural-management" >
                                                     Rural Management
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/from-the-experts" >
                                                     From the Experts
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/rural-markets" >
                                                     Rural Markets
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/machinery--products" >
                                                     Machinery &amp; Products
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/animal-health" >
                                                     Animal Health
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="http://www.sheppnews.com.au/national--world"
                                         
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    National
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/national-news" >
                                                     National News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="https://www.sheppnews.com.au/world" >
                                                     World News
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/national--world-sport" >
                                                     National And World Sport
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/finance" >
                                                     Finance
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/world-entertainment" >
                                                     Entertainment
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://news.gvhealth.org.au"
                                         
                                        
                                        class=" external-link shepparton" 
                                        
                                         
                                            target="_blank"
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Health
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a   
                                                href="https://video.sheppnews.com.au"
                                         
                                        
                                        class=" external-link shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    Video
                                                                            </a>

                                                                     </li>
                            
                                                              
                               <li>
                                    <a  
                                        
                                        class="  shepparton" 
                                        
                                         
                                            
                                            style="cursor:pointer;">

                                                                                    More
                                                                            </a>

                                                                             <span class="list-arrow"></span>

                                        <ul class="sub-menu">
                                                                                                                                            <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/foxy-and-jr" >
                                                     Foxy and JR
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/thegeneral" >
                                                     The Boss&#039;s Dog
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/ernestos-manifesto" >
                                                     Ernesto&#039;s Manifesto
                                                    </a>
                                                </li>
                                                                                                                                           <li class="shepparton">
                                                    <a class="" href="http://www.sheppnews.com.au/from-the-archives" >
                                                     From The Archives
                                                    </a>
                                                </li>
                                                                                   </ul>
                                                                    </li>
                                                    </ul>
                    </div>
                </nav>
            </div><!-- .container-->  
        </div>

                <!-- for dairy, only show the header-bottom bar above mobile -->
        


        <div class="header-bottom  shepparton">
            <div class="container">
                                    <a href="https://www.sheppnews.com.au/virus-updates">
                        <div class="c-breakingbutton ">VIRUS UPDATES</div>
                    </a> 
                                                                        
                                                                <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                            <li class="c-piano__account j-piano__account"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                            <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown">
                                <li><a href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                            </ul>
                        </ul> 
                       
                            <ul class="auth-links j-piano-loggedout" >
                                                                    <a href="javascript:void(0);" onclick="window.location.href=('https://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                        <div class="c-piano__subscribebutton">SUBSCRIBE</div>
                                    </a>  
                                  
                                <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                            </ul>
                        
                                    
                <ul class="auth-links visible-md-block visible-lg-block">
                    <li id="menu-item-search" class="menu-item-search">
                        <fieldset class="searchPanel">
                            <form method="get" id="searchform" action="https://www.sheppnews.com.au/search">
                                <label for="header-search" class="assistive-text sr-only">Search</label>
                                <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                            </form>
                        </fieldset>  

                        <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                    </li>  
                </ul>   
            </div>         
        </div>
        
        



        <div id="foldaway-panel" class="site-branding-bottom-foldaway row" >
                        <div class="header-top visible-md-block visible-lg-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="https://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu foldaway-menu">
                                                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);" style="display:block;">LOG IN</a></li>
                                                                
                                                                        
                                    <li>
                                        <a href="http://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                            Local
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/news" >
                                                         News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/sport" >
                                                         Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/opinion" >
                                                         Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/lifestyle" >
                                                         Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/education" >
                                                         Education
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/galleries" >
                                                         Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/contributed-pics" >
                                                         Contributed Pics
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="http://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                            Regional
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/benalla" >
                                                         Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/cobram" >
                                                         Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/deniliquin" >
                                                         Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/echuca" >
                                                         Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/corowa" >
                                                         Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/finley" >
                                                         Finley
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/heathcote" >
                                                         Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/kyabram" >
                                                         Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/seymour" >
                                                         Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/rochester" >
                                                         Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/tatura" >
                                                         Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/yarrawonga" >
                                                         Yarrawonga
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="http://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                            Rural
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/rural-news" >
                                                         Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/rural-dairy" >
                                                         Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/horticulture" >
                                                         Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/cropping" >
                                                         Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/livestock" >
                                                         Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/water" >
                                                         Water
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/rural-management" >
                                                         Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/from-the-experts" >
                                                         From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/rural-markets" >
                                                         Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/machinery--products" >
                                                         Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/animal-health" >
                                                         Animal Health
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="http://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                            National
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/national-news" >
                                                         National News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="https://www.sheppnews.com.au/world" >
                                                         World News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/national--world-sport" >
                                                         National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/finance" >
                                                         Finance
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/world-entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                        
                                    <li>
                                        <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                            Health
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="https://video.sheppnews.com.au" class=" external-link shepparton" >
                                                                                            Video
                                                                                    </a>

                                                                             </li>
                                
                                                                        
                                    <li>
                                        <a href="http://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                            More
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/foxy-and-jr" >
                                                         Foxy and JR
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/thegeneral" >
                                                         The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/ernestos-manifesto" >
                                                         Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class=" shepparton" href="http://www.sheppnews.com.au/from-the-archives" >
                                                         From The Archives
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div><!-- .container-->  
            </div>






                        <div class="header-top visible-sm-block">

                <div class="container">

                    <div class="navigation-logo shepparton">
                        <a  class="navbar-brand shepparton" 
                            href="https://www.sheppnews.com.au" 
                            rel="Home" 
                            tabindex="-1" 
                            title="Home"
                            style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                        </a>
                    </div>

                    <nav class="sb-custom-menu menu-bar" id="menu-mobile">
                        <a href="#" class="mobileSearchIcon visible-xs-block visible-sm-block"></a>
                        <a href="#" class="menu-hamburger"></a>

                        <div class="menuContainer">
                            <ul id="menu-primary-menu" class="menu primary-menu">
                                <li class="menu-item-search visible-xs-block visible-sm-block">
                                    <fieldset class="searchPanel">
                                        <form method="get" action="https://www.sheppnews.com.au/search">
                                            <label for="header-search" class="assistive-text sr-only">Search</label>
                                            <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                            <button class="submit search-icon-mobile shepparton" type="submit" id="mobileSearchButton"></button>
                                        </form>
                                    </fieldset>  
                                </li>
                                                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedin" style="display:none;"><a class="account-item" onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                    <li class="hidden-sm hidden-md hidden-lg j-piano-loggedout" ><a class="account-item" onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                                    
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/local" class="  shepparton" >
                                                                                            Local
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/news" >
                                                         News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/sport" >
                                                         Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/opinion" >
                                                         Opinion
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/lifestyle" >
                                                         Lifestyle
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/education" >
                                                         Education
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/galleries" >
                                                         Galleries
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/contributed-pics" >
                                                         Contributed Pics
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/regional" class="  shepparton" >
                                                                                            Regional
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/benalla" >
                                                         Benalla
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/cobram" >
                                                         Cobram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/deniliquin" >
                                                         Deniliquin
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/echuca" >
                                                         Echuca
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/corowa" >
                                                         Corowa
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/finley" >
                                                         Finley
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/heathcote" >
                                                         Heathcote
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/kyabram" >
                                                         Kyabram
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/seymour" >
                                                         Seymour
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rochester" >
                                                         Rochester
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/tatura" >
                                                         Tatura
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/yarrawonga" >
                                                         Yarrawonga
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/rural" class="  shepparton" >
                                                                                            Rural
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-news" >
                                                         Rural News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-dairy" >
                                                         Dairy
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/horticulture" >
                                                         Horticulture
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/cropping" >
                                                         Cropping
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/livestock" >
                                                         Livestock
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/water" >
                                                         Water
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-management" >
                                                         Rural Management
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/from-the-experts" >
                                                         From the Experts
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/rural-markets" >
                                                         Rural Markets
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/machinery--products" >
                                                         Machinery &amp; Products
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/animal-health" >
                                                         Animal Health
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/national--world" class="  shepparton" >
                                                                                            National
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/national-news" >
                                                         National News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="https://www.sheppnews.com.au/world" >
                                                         World News
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/national--world-sport" >
                                                         National And World Sport
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/finance" >
                                                         Finance
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/world-entertainment" >
                                                         Entertainment
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                
                                                                      
                                   <li>
                                        <a href="https://news.gvhealth.org.au" class=" external-link shepparton" target="_blank">
                                                                                            Health
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="https://video.sheppnews.com.au" class=" external-link shepparton" >
                                                                                            Video
                                                                                    </a>

                                                                             </li>
                                
                                                                      
                                   <li>
                                        <a href="http://www.sheppnews.com.au/more" class="  shepparton" >
                                                                                            More
                                                                                    </a>

                                                                                     <span class="list-arrow"></span>

                                            <ul class="sub-menu">
                                                                                                                                                        <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/foxy-and-jr" >
                                                         Foxy and JR
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/thegeneral" >
                                                         The Boss&#039;s Dog
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/ernestos-manifesto" >
                                                         Ernesto&#039;s Manifesto
                                                        </a>
                                                    </li>
                                                                                                                                                       <li class="shepparton">
                                                        <a class="" href="http://www.sheppnews.com.au/from-the-archives" >
                                                         From The Archives
                                                        </a>
                                                    </li>
                                                                                           </ul>
                                                                            </li>
                                                            </ul>
                        </div>
                    </nav>
                </div><!-- .container-->  
            </div>            


            <div class="header-bottom  shepparton">
                <div class="container" style="height:100%;">
                    
                                                                                            
                                                    <ul class="auth-links hidden-xs j-piano-loggedin" style="display:none;">
                                <li class="c-piano__account  j-piano__account--fold"><img src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/acct.svg"><img class="c-piano__arrow" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/icons/downarrow.svg"></li>
                                <ul class="c-piano__dropdown c-piano__dropdown--hidden j-piano__dropdown--fold">
                                    <li><a href="https://www.sheppnews.com.au/@my-account">My Account</a></li>
                                    <li><a onclick="javascript: userLogout();" href="javascript:void(0);">log Out</a></li>
                                </ul>
                            </ul>
                            
                                <ul class="auth-links j-piano-loggedout" style="display:block;">
                                                                            <a href="javascript:void(0);" onclick="window.location.href=('https://www.sheppnews.com.au/membership?redirect='+encodeURIComponent(window.location.href));">
                                            <div class="c-piano__subscribebutton">SUBSCRIBE</div>
                                        </a>    
                                                                        <li class="hidden-xs"><a  onclick="javascript:tp.pianoId.show({screen: 'login'});" href="javascript:void(0);">LOG IN</a></li>
                                </ul>
                            
                                                        

                    <ul class="auth-links visible-md-block visible-lg-block">
                        <li id="menu-item-search" class="menu-item-search">
                            <fieldset class="searchPanel">
                                <form method="get" id="searchform" action="https://www.sheppnews.com.au/search">
                                    <label for="header-search" class="assistive-text sr-only">Search</label>
                                    <input type="text" class="field" name="s" id="header-search" placeholder="Search" required="">
                                    <button class="submit shepparton" type="submit" id="searchsubmit"></button>
                                </form>
                            </fieldset>  

                            <a href="#" class="search-icon" id="searchOpen"><span class="icon-search icon"></span><span class="sr-only">Expand search</span></a>
                        </li>  
                    </ul>   
                </div>
            </div>
        </div> <!-- #foldaway-panel -->






    </div><!-- .site-header-main -->
</header>





                <div class="ad-container top-ad">
            <div class='advert-desktop' data-adsize="banner-main"></div>
        </div>
    


    







    
    



    
    
                    
       
        
        
            
       
        
        
            
       
        
        
            
       
                                                                        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
            
       
        
        
        
        
  







    
    
                                            
    












    







    





<meta name="__sync_contentCategory" content="Free">

<main id="main" class="container" role="main" data-world="hello">
    <article id="article-content" class="article-main" data-id="1143009" data-status="published">


            <div class="page-content">
                <div class="row" >
                    <div class="col-md-6" id="articleContentContainer">

                        <div class="row">

                            <div class="col-md-9">

                                <div class="content-block-top">
                                    <div id="pianoArticleHeader"></div>
                                    <!-- For articles tagged as premium include premium article identifier HTML here – currently being designed -->

                                    <a href="https://www.sheppnews.com.au/horse-racing"><p class="category shepparton" >AAP Horse Racing</p
                                    ></a><time datetime="">Apr 24 2020</time>
                                    
                                    <h1 id="article-title">    Zoe White has coronavirus ban halved
</h1>
                                    
                                    <a class="author" href="http://www.sheppnews.com.au/horse-racing/profile/aapnewswire/posts"><span>By</span> AAP Newswire</a>
                                    <div class="article-social article-social__desktop visible-md-block visible-lg-block">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sheppnews.com.au/horse-racing/2020/04/24/1143009/zoe-white-has-coronavirus-ban-halved&title=Zoe%20White%20has%20coronavirus%20ban%20halved" class="social-icon facebook-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                            </svg>                            
                                        </a
                                        ><a href="https://twitter.com/share?text=Zoe%20White%20has%20coronavirus%20ban%20halved&url=http://www.sheppnews.com.au/horse-racing/2020/04/24/1143009/zoe-white-has-coronavirus-ban-halved" class="social-icon twitter-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                            </svg>                            
                                        </a
                                        ><a href="/cdn-cgi/l/email-protection#57682422353d3234236a143f32343c726567382223726567233f3e247265673625233e343b32713538332e6a3f2323276d787820202079243f322727393220247934383a793622783f382524327a2536343e39307865676567786763786563786666636467676e782d38327a203f3e23327a3f36247a343825383936213e2522247a3536397a3f363b213233" class="social-icon email-icon">
                                            <svg class="svg-icons shepparton article-social__icons">
                                                <g transform="translate(-548.000000, -1194.000000)">
                                                    <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                                </g>
                                            </svg>                            
                                        </a>
                                    </div>
                                    
                                </div>   

                                <hr class="divide18 visible-md-block visible-lg-block" />                      

                            </div>  
                            
                             
                                <div class="col-md-9">
                                    

                                    <div class="gallery-container relative" data-featured="image">

                                                                                                                                                                                                                                                                        








<div id="" class="article-gallery owl-gallery-image  default" data-slider-id="1" data-default="1">
    
                        
        <figure class="article-gallery__image article-gallery__image-article" data-hash="1">
                
             
                <div class="article-gallery__img-container article-gallery__img-container-article">
                    <picture>
                        <source media="(max-width: 728px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/24/UMRZLICvJs4JqE0Uk1JK.jpg">
                        <source media="(max-width: 295px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/24/hchsGD3zDtfezYKQf2o0.jpg">
                        <img class="article-gallery__img" src="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/24/EHDLS0YvZ1tgJHdiSnZV.jpg">
                    </picture>
                </div>
                            
            
            
            
           
 
            <figcaption style="float:unset;">
                <p class="article-featured-image__caption">zoe white - AAP</p>
                <p class="article-featured-image__caption-count">1 of 1</p>
            </figcaption>
        </figure>



    </div>
                                        
                                        
                                    </div>
                                </div>
                            
                                                                            
                            <div class="article-social article-social@sm col-sm-9 visible-sm-block visible-xs-block">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sheppnews.com.au/horse-racing/2020/04/24/1143009/zoe-white-has-coronavirus-ban-halved&title=Zoe%20White%20has%20coronavirus%20ban%20halved" class="social-icon facebook-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                                    </svg>                            
                                </a
                                ><a href="https://twitter.com/share?text=Zoe%20White%20has%20coronavirus%20ban%20halved&url=http://www.sheppnews.com.au/horse-racing/2020/04/24/1143009/zoe-white-has-coronavirus-ban-halved" class="social-icon twitter-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <path fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                                    </svg>                            
                                </a
                                ><a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d6fdf0f6feb0a7a5fae0e1b0a7a5e1fdfce6b0a7a5f4e7e1fcf6f9f0b3f7faf1eca8fde1e1e5afbabae2e2e2bbe6fdf0e5e5fbf0e2e6bbf6faf8bbf4e0bafdfae7e6f0b8e7f4f6fcfbf2baa7a5a7a5baa5a1baa7a1baa4a4a1a6a5a5acbaeffaf0b8e2fdfce1f0b8fdf4e6b8f6fae7fafbf4e3fce7e0e6b8f7f4fbb8fdf4f9e3f0f1" class="social-icon email-icon">
                                    <svg class="svg-icons shepparton article-social__icons">
                                        <g transform="translate(-548.000000, -1194.000000)">
                                            <path d="M548.084,1207.818 L555.182,1200.993 L548.063,1194.903 L548,1195.302 L548,1207.398 C548,1207.482 548.028,1207.622 548.084,1207.818 L548.084,1207.818 Z M556.085,1200.174 L557.03,1200.93 L558.899,1202.463 L560.768,1200.93 L561.713,1200.174 L568.853,1194.063 C568.727,1194.021 568.601,1194 568.475,1194 L549.302,1194 C549.162,1194 549.043,1194.021 548.945,1194.063 L556.085,1200.174 Z M549.302,1208.7 L568.475,1208.7 C568.601,1208.7 568.72,1208.679 568.832,1208.637 L561.671,1201.77 L558.899,1204.017 L556.127,1201.77 L548.966,1208.637 C549.078,1208.679 549.19,1208.7 549.302,1208.7 L549.302,1208.7 Z M569.714,1207.818 C569.756,1207.664 569.777,1207.524 569.777,1207.398 L569.777,1195.302 C569.777,1195.162 569.756,1195.029 569.714,1194.903 L562.616,1200.993 L569.714,1207.818 Z" id="Fill-6"></path>
                                        </g>
                                    </svg>                            
                                </a>
                            </div>
                            

                            <div class="col-md-9 u-margin-top-40 u-mobile-margin-top-20">

                                <div class="hidden" id="oovvuu"> </div>
                                <div class="hidden" id="brightcove"> 5370537724001</div>

                                <div class="article_content shepparton" id="articleContent">
                                    <p>Queensland apprentice Zoe White has had her six month disqualification for breaking coronavirus regulations halved on appeal.</p><p>White became the first racing participant in Australia disqualified for breaching the regulations at an inquiry earlier this month.</p><p></p><div id='pianoArticleContentLockable'><!--Container div surrounding article contents from third paragraph to last paragraph --><p>Stewards found she ignored a direction on April 1 to stand down from riding and to self-quarantine for 14 days as per the Covid-19 zoning rules.</p><p>Queensland has been divided into racing zones with jockeys allowed to ride in only one area.</p><p>White had been allocated to the metro south west region where her master was based but had wanted to ride in central Queensland.</p><p>She was found to have attended track work in Rockhampton before undergoing self-quarantine.</p><p>Stewards disqualified her for six months and White sought an internal review.</p><p>Her conviction was confirmed on Friday but her penalty was amended to a three-month disqualification which will on July 2.</p><p>She was one of central Queensland's leading riders for several seasons before switching to southern Queensland where she has had mixed results.</p><p>The Queensland Racing Integrity Commission does not release full reasons for internal review decisions until any second level appeal level expires.</p>
                                                                            </div>
                                        <div id='pianoArticleContentFooter'></div>
                                                                    </div><!-- .content-->

                            </div>
                        </div>
                    </div>               
                

                    <div class="col-md-3 visible-md-block visible-lg-block" style="min-height:1px;" id="adScrollContainer">
                        <div class="article-sidebar lockad-top u-left-unset u-fix-width-300" id="articleAdScroll">
                            <div class="">
                            
                                <div class="ad-side-container">
                                    <div class='advert-desktop u-fix-adsize' data-adsize="mrec"></div>
                                </div>
                            </div>
                            <div class="">
                                <h2 class="sidebar-header shepparton">Latest articles</h2>                                    
                                                                                                            
                                            














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/echuca-news/2020/04/23/1141604/gannawarra-library-service-offers-resources-for-students-online" 
            class               = "swap card article withImage__content" 
            data-id             = "1141604" 
            data-guid           = "80d11a49-11e3-48eb-8c98-892ee312379e" 
            data-position       = "" 
            data-blog-guid      = "a3e691e0-4fff-4d8b-a8b7-b3a041dfa958"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Gannawarra Library Service offers resources for students online"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/mQ6ImFlCQ7SUQCzjsQsE.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/ykImJFmCKym1rKzih8F9.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/tqlqPIcF79NTJtn8ga0n.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">News</div>
    
    <h2 class="j-truncate ">    Gannawarra Library Service offers resources for students online
</h2>
    
    <p class="j-truncate excerpt">    “Other resources that library members can access online and for free include Beamafilm’s catalogue of independent movies and documentaries, BorrowBox’s range of e-books and audio books, and Story Book Library videos featuring...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Riverine Herald</p>
        <time datetime="">21 hours  ago</time>
    </div>

    <time datetime="">21 hours  ago</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                            
                                            














    

                    
                



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/echuca-news/2020/04/23/1141633/veterans-including-kip-read-still-feel-the-pain-of-vietnam" 
            class               = "swap card article withImage__content" 
            data-id             = "1141633" 
            data-guid           = "89e1e4c8-cea9-43fc-ae8f-85a5102ea3dd" 
            data-position       = "" 
            data-blog-guid      = "a3e691e0-4fff-4d8b-a8b7-b3a041dfa958"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Veterans including Kip Read still feel the pain of Vietnam"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/AhJjyH0HdQ2Jr8Teq73v.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/jAxhX7roKnQwEMrzS1Ot.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/24/qsHAGzxwPqiAXSK5GibJ.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    Veterans including Kip Read still feel the pain of Vietnam
</h2>
    
    <p class="j-truncate excerpt">    KIP Read didn’t start the Vietnam War, instead he was conscripted by his government and ordered to go and fight in it. And when Australian soldiers came home there was no hero’s welcome; other Australians spat on them, threw pig’s...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Brayden May</p>
        <time datetime="">21 hours  ago</time>
    </div>

    <time datetime="">21 hours  ago</time>

</div>
            </article>



                                </a>
    </div>






                                            
                                                                                            <hr class="divide15">
                                                                                    
                                                                        <div class=" col-sm-4 col-md-9">
                                        <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;">
                                            <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                        </div>
                                    </div>
                                                                
                            </div>
                        </div>
                    </div>               
                

                    <div class="col-sm-9 visible-xs-block visible-sm-block u-margin-top-30">
                        <div class="article-sidebar-device">

                            
                            <div class="ad-side-container hidden-sm u-mobile-margin-top-15" style="height:250px;position:relative;width:300px;margin: 0 auto;">
                                <div class='advert-mobile' data-adsize="mrec"></div>
                            </div>
                            <div class='advert-tablet visible-sm-block u-tablet-margin-top-30' data-adsize="banner"></div>

                            <h2 class="sidebar-header shepparton">Latest articles</h2>                                
                                                                                                <div class="col-md-9 col-sm-4">
                                        














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/echuca-news/2020/04/23/1141604/gannawarra-library-service-offers-resources-for-students-online" 
            class               = "swap card article withImage__content" 
            data-id             = "1141604" 
            data-guid           = "80d11a49-11e3-48eb-8c98-892ee312379e" 
            data-position       = "" 
            data-blog-guid      = "a3e691e0-4fff-4d8b-a8b7-b3a041dfa958"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Gannawarra Library Service offers resources for students online"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/mQ6ImFlCQ7SUQCzjsQsE.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/ykImJFmCKym1rKzih8F9.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/tqlqPIcF79NTJtn8ga0n.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">News</div>
    
    <h2 class="j-truncate ">    Gannawarra Library Service offers resources for students online
</h2>
    
    <p class="j-truncate excerpt">    “Other resources that library members can access online and for free include Beamafilm’s catalogue of independent movies and documentaries, BorrowBox’s range of e-books and audio books, and Story Book Library videos featuring...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Riverine Herald</p>
        <time datetime="">21 hours  ago</time>
    </div>

    <time datetime="">21 hours  ago</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
                



    
            
                                        

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/echuca-news/2020/04/23/1141633/veterans-including-kip-read-still-feel-the-pain-of-vietnam" 
            class               = "swap card article withImage__content" 
            data-id             = "1141633" 
            data-guid           = "89e1e4c8-cea9-43fc-ae8f-85a5102ea3dd" 
            data-position       = "" 
            data-blog-guid      = "a3e691e0-4fff-4d8b-a8b7-b3a041dfa958"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Veterans including Kip Read still feel the pain of Vietnam"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/AhJjyH0HdQ2Jr8Teq73v.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/jAxhX7roKnQwEMrzS1Ot.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/24/qsHAGzxwPqiAXSK5GibJ.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton  premium-tag">News</div>
    
    <h2 class="j-truncate ">    Veterans including Kip Read still feel the pain of Vietnam
</h2>
    
    <p class="j-truncate excerpt">    KIP Read didn’t start the Vietnam War, instead he was conscripted by his government and ordered to go and fight in it. And when Australian soldiers came home there was no hero’s welcome; other Australians spat on them, threw pig’s...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Brayden May</p>
        <time datetime="">21 hours  ago</time>
    </div>

    <time datetime="">21 hours  ago</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                    <div class="col-md-9 col-sm-4">
                                        














    

                    
                



    
            
                    

    
    
            



    <div class="feature-side feature-side-tablet card-sm-mobile" data-title="" >
       
        <a  href                = "/echuca-news/2020/04/23/1140225/echuca-dental-clinic-welcomes-ease-of-restrictions" 
            class               = "swap card article withImage__content" 
            data-id             = "1140225" 
            data-guid           = "0fd397f7-f44a-4501-a7e6-236cb6380b2f" 
            data-position       = "" 
            data-blog-guid      = "a3e691e0-4fff-4d8b-a8b7-b3a041dfa958"
            data-blog-title     = "News"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Echuca dental clinic welcomes ease of restrictions"
            title               = "">

                        
                        <article class=" ">

                




    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/vCtXqyLIrkSZdB37vBGV.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/3zQo2qgb5Zo3Q3hul2Da.jpg">

                            <img width="0" height="0" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/knaRtuYsfLzodVYBtuh7.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">News</div>
    
    <h2 class="j-truncate ">    Echuca dental clinic welcomes ease of restrictions
</h2>
    
    <p class="j-truncate excerpt">    MORE patients will be able to have dental treatments done when dental restrictions are eased next week. Following a Federal Cabinet meeting on Tuesday, level three restrictions will be reduced to level two, allowing for a broader range of treatments...
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">Ivy Jensen</p>
        <time datetime="">21 hours  ago</time>
    </div>

    <time datetime="">21 hours  ago</time>

</div>
            </article>



                                </a>
    </div>






                                        
                                                                                    <hr class="divide15">
                                                                            </div>
                                                                <div class="col-sm-4 col-md-9 col-xs-9">
                                    <div class="newsletter-iframe-container" style="display: flex;flex-direction: column;overflow: hidden;margin: 0 -15px;padding: 0 15px;">
                                        <iframe src="https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php" class="newsletter-iframe" id="newsletter-iframe" style="flex-grow: 1;border: none;margin: 0;padding: 0;height: 95px;"></iframe>
                                    </div>
                                </div>
                            
                            
                        </div>

                    </div><!-- .article-sidebar-->

                </div>

            </div><!-- .page-content-->

            <!-- Disqus Comment Added -->
                            

    


<div class="container">
    <div class="row row-eq-height-desk">
        <div class="DisqusCommentArea col-sm-6 col-md-6" style="">
            <div id="disqus_thread" class="DisqusPlaceholder"></div>
        </div>

        <div class="col-sm-3" style="position:relative;">
            <div class="ad-large-vert bottom hidden-sm hidden-xs">
                <div class='advert-desktop' data-adsize="hpage"></div>
            </div>        
        </div>
    </div>
</div>
            

            <div class="row related-articles">
                <div class="col-md-9">
                    <h1>MOST POPULAR</h1>
                </div>
                
                <div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/horse-racing/2020/04/22/1140507/luke-tarrant-disqualified-for-six-months" 
            class               = "swap card article withImage__content" 
            data-id             = "1140507" 
            data-guid           = "7f940c01-bd05-43b8-a786-8ccb858f414e" 
            data-position       = "" 
            data-blog-guid      = "e51f96e5-d789-48e7-81f9-9d34657caa1a"
            data-blog-title     = "AAP Horse Racing"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Luke Tarrant disqualified for six months"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/22/69DIRCljCT5TAKpOI7Lg.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/22/5QH66pfQZoPNI0zfbw6t.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/23/bldXk9iOspYTkGJjw1pe.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Horse Racing</div>
    
    <h2 class="j-truncate ">    Luke Tarrant disqualified for six months
</h2>
    
    <p class="j-truncate excerpt">    Queensland jockey Luke Tarrant has been disqualified for six months for head-butting fellow rider Larry Cassidy at the weighing scales at Doomben.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">22 Apr 2020</time>
    </div>

    <time datetime="">22 Apr 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/horse-racing/2020/04/17/1133687/melbourne-riders-driving-to-sa-quarantine" 
            class               = "swap card article withImage__content" 
            data-id             = "1133687" 
            data-guid           = "91f56b94-df54-46c6-8123-de26cb4dfc96" 
            data-position       = "" 
            data-blog-guid      = "e51f96e5-d789-48e7-81f9-9d34657caa1a"
            data-blog-title     = "AAP Horse Racing"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Melbourne riders driving to SA quarantine"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/17/ujFnfieYc4J6iNQHWAt5.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/17/9naKphf5IaAP8jCJFKB8.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/22/UxK2Bt7qzp0SA1Bin5Lq.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Horse Racing</div>
    
    <h2 class="j-truncate ">    Melbourne riders driving to SA quarantine
</h2>
    
    <p class="j-truncate excerpt">    John Allen, Ethan Brown, Dean Holland and Zac Spain are about to start two weeks quarantine ahead of riding in Group One races during the Adelaide carnival.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">17 Apr 2020</time>
    </div>

    <time datetime="">17 Apr 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                            <div class="col-sm-3">
                            









        




    

                    
    



    
            
                    

    
    
            



    <div class="card-sm-wide card-sm-wide-tablet card-sm-wide-mobile" data-title="" >
       
        <a  href                = "/horse-racing/2020/04/20/1136227/majority-of-darleys-stud-fees-reduced" 
            class               = "swap card article withImage__content" 
            data-id             = "1136227" 
            data-guid           = "083f6083-b393-4c9a-ab8e-569c40924515" 
            data-position       = "" 
            data-blog-guid      = "e51f96e5-d789-48e7-81f9-9d34657caa1a"
            data-blog-title     = "AAP Horse Racing"
            data-social         = "0"
            data-article-image  = "" 
            data-article-text   = "Majority of Darley&#039;s stud fees reduced"
            title               = "">

                        
                        <article class=" ">

                


    

    <figure class="">
        <picture>
            <source media="(max-width: 767px) and (min-width: 501px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/19/cHsJrVnIXywsACaZt4vw.jpg">
            <source media="(max-width: 500px)" srcset="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/19/qLV1EHXTpcwfOhMsq1vc.jpg">

                            <img width="300" height="180" class="img-responsive lazyload" src="https://place-hold.it/1" data-original="https://d3pbdxdl8c65wb.cloudfront.net/cloudinary/2020/Apr/21/SXzfztjGmIYRX21D7nqA.jpg">
                    </picture>
    </figure>


<div class="content">
    
    <div class="category shepparton ">Horse Racing</div>
    
    <h2 class="j-truncate ">    Majority of Darley&rsquo;s stud fees reduced
</h2>
    
    <p class="j-truncate excerpt">    The majority of Darley Stud&rsquo;s services fees have been reduced for the next breeding season as uncertainty continues regarding COVID-19.
</p>
   
    <div class="j-truncate author">
                <p class="shepparton">AAP Newswire</p>
        <time datetime="">20 Apr 2020</time>
    </div>

    <time datetime="">20 Apr 2020</time>

</div>
            </article>



                                </a>
    </div>






                        </div>
                                    </div>
            </div>


            


    </article>
</main><!--site-main-->
<div class='advert-desktop advert-mobile advert-tablet' data-adsize="teads"></div>






<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    document.addEventListener("DOMContentLoaded", function(event) {
        Acme.articleController = Acme.ArticleController();
                    Acme.articleController.InsertInterstitial(true);
                Acme.galleryToggle = new Acme.GalleryToggle();
    });
</script>

    <script>

        ga(function(tracker) {
            // Gets the client ID of the default tracker.
            var clientId = tracker.get('clientId');
            // Gets a reference to the window object of the destination iframe.
            var frameWindow = document.getElementById('newsletter-iframe').contentWindow;
            // Sends the client ID to the window inside the destination frame.
            frameWindow.postMessage(clientId, 'https://webhooks.mmg.com.au/FuelSDK/sn-newsletter-subscribe-small.php');
        }); 
    </script>



    
    

<script>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</script>






    <div class="modal" role="dialog">
        <div class="" role="document">
            <div class=""></div>
        </div>
    </div>


    





<footer class="site-footer">
    <div class="container">        

        <div class="row">
            <div class="col-xs-9">

                <div class="navigation-logo footer shepparton u-float-left">
                    <a  class="navbar-brand shepparton" 
                        href="https://www.sheppnews.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home"
                        style="background-image:url(https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/images/shepparton-logo.svg?v=2)">
                    </a>
                </div> 

                <div class="footer-social u-float-left">

                                            <a id="fb-icon" href="https://www.facebook.com/SheppartonNews"  target="_blank" class="footer-social__icon footer-social__icon--facebook u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M5.893 6.223V4.59c0-.248.013-.441.04-.579.029-.137.084-.268.166-.392a.69.69 0 0 1 .393-.27c.18-.055.42-.082.724-.082h1.633V0H6.223C4.707 0 3.62.359 2.957 1.075c-.662.717-.993 1.778-.993 3.184v1.964H0V9.49h1.964V19h3.929V9.49h2.625l.352-3.267H5.893z"/>
                            </svg>
                        </a>
                    
                                            <a  id="tw-icon" href="https://twitter.com/sheppartonnews" target="_blank" class="footer-social__icon u-float-left">
                            <svg class="svg-icons">
                                <path fill="white" fill-rule="evenodd" d="M17.367 2.509a3.954 3.954 0 0 0 1.77-2.218 7.817 7.817 0 0 1-2.554.986C15.775.425 14.79 0 13.624 0c-1.12 0-2.077.395-2.868 1.187-.792.792-1.187 1.748-1.187 2.869 0 .299.029.604.089.918a11.229 11.229 0 0 1-4.64-1.255A11.667 11.667 0 0 1 1.345.74c-.373.627-.56 1.3-.56 2.017 0 .717.164 1.366.493 1.95.329.582.77 1.06 1.322 1.434a4.098 4.098 0 0 1-1.815-.516c-.015 1.03.292 1.89.919 2.622a4.102 4.102 0 0 0 2.33 1.39 4.14 4.14 0 0 1-1.053.134c-.24 0-.493-.022-.762-.068a4.075 4.075 0 0 0 1.434 1.996 3.896 3.896 0 0 0 2.353.806c-1.464 1.15-3.137 1.726-5.02 1.726-.358 0-.686-.016-.985-.046C1.882 15.394 3.95 16 6.207 16c1.434.016 2.78-.208 4.033-.671 1.255-.464 2.33-1.068 3.227-1.815a11.42 11.42 0 0 0 2.308-2.623 11.949 11.949 0 0 0 1.435-3.114c.314-1.076.47-2.16.47-3.25 0-.224-.007-.396-.022-.515a8.124 8.124 0 0 0 2.017-2.084s-1.532.493-2.308.582z"/>
                            </svg>  
                        </a>
                                    </div>


            </div>
        </div>



        <div class="row site-footer-links">
            <div class="col-xs-9">
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                
        <li class="site-footer-links__menu-item">
            <a href="/about-us" class="site-footer-links__link   " >
                                    About Us
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="/contact-us-1" class="site-footer-links__link   " >
                                    Contact Us
                            </a>
        </li>
   
                                
        <li class="site-footer-links__menu-item">
            <a href="/general-use-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    General Use Policy
                            </a>
        </li>
   </ul>
                
                                    <ul id="" class="site-footer-links__menu site-footer-links__menu--padded">
    
                                
        <li class="site-footer-links__menu-item">
            <a href="/privacy-policy" class="site-footer-links__link   site-footer-links__link--policy" >
                                    Privacy Policy
                            </a>
        </li>
   
                
        <li class="site-footer-links__menu-item">
            <a href="http://sheppartonnews.pressreader.com" class="site-footer-links__link   "  target="_blank">
                                    Digital Edition
                            </a>
        </li>
   </ul>
                
                
                
                

            </div>
        </div>

        <div class="row publish">
            <div class="col-xs-9">
                <a class="publish__link" href="https://aapstudio.com.au">POWERED BY AAP STUDIO AND COOPERATE</a>
                <p class="publish__p">&#169; McPherson Media Group 2018</p>
            </div>
        </div>
    </div>

</footer>

<div class="ad-sticky hidden-md hidden-lg" style="bottom: 0;left: 0;position: fixed;z-index: 999;width: 100%;background: #eee;">    
    <div class="ad-container" style="margin:10px auto 5px auto !important;padding-top:0;">
        <div class='advert-tablet advert-mobile' data-adsize="banner-main"></div>
    </div>
</div>




    <div class="SwappingHelper" style="display:none">
        <div style="width: 270px; height: 105px; padding: 3px; background-color: #FFF; max-width: 270px; max-height: 105px; overflow: hidden; z-index: 999 !important;">
            <img class="article-image" src="https://res.cloudinary.com/cognitives/image/upload/c_fill,dpr_auto,f_auto,fl_lossy,g_faces,h_150,q_auto,w_150/bmvcybumbckfffa1hhzw" style="width:97px; height: 97px; float: left;" />
            <p class="article-text" style="width: 165px; float: left; padding-left: 3px;color: #394659;font-size: 14px; font-family: Droid Serif,serif; line-height: 20px; margin-top:0px;"></p>
        </div>
    </div>


    <script defer type="text/javascript"> 
        var effectiveURL = 'shepparton';
        var effectiveSection = 'aap horse racing';
        var effectiveType = 'article';
    </script>



            <script type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/development/js/plugins/jquery3.3.1.js?ver=1"></script>
    <script defer type="text/javascript" src="https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc/static/deploy/scripts.js?ver=266"></script>






    <script>
        // main script is defered so event listener makes sure
        // defered script is loaded before this runs
        document.addEventListener("DOMContentLoaded", function(event) {
            if (typeof window.Acme === 'undefined') {window.Acme = {};}
            Acme.templatePath = 'https://d3pbdxdl8c65wb.cloudfront.net/themes/iHi6PVWInCSpc';
            window._appJsConfig['site'] = 'shepparton';
            new Card();
        });
    </script>


    


        


    <script type="text/javascript">
        var cachebuster = Date.now();
        var script = document.createElement('script');
        script.src = '//pixel.roymorgan.com/stats_v2/Tress.php?u=7buuwiceyd&ca=20002820&a=r5cw6x5z' + '&cb=' + cachebuster;
        script.async = true;
        document.body.appendChild(script);
    </script>

    
            <script type="text/javascript" src="https://app.native.ai/docs?apiKey=ef82263c-dcac-497b-b4b9-ebc16e3cb5b2" async="async"></script>
    
    <script>
        document.addEventListener("DOMContentLoaded", function(event) {
            Acme.adInsert = new Acme.View.articleFeed({model: new Card()});
            Acme.adInsert.InsertAds();
        });
    </script>





                

    




    <script src="https://d3pbdxdl8c65wb.cloudfront.net/frontend/static/dist/deploy/track.min.js?rel=2020042301" async></script>
<script>jQuery(function ($) {
$.fn.Disqus({params:{"articleId":"1143009","url":"http:\/\/www.sheppnews.com.au\/horse-racing\/2020\/04\/24\/1143009\/zoe-white-has-coronavirus-ban-halved","userId":"3479","networkName":"Shepparton News","shortName":"shepparton-news","apiKey":"GuKPx4Tc1EuG50pPCALIidSGasLjopDQx1nRJKNDONLC6D5IcMayshJ37STxknrS"}})
});</script>

</body>



</html>
